Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Dookie

Pagine: [1] 2
1
Gallerie di immagini / [help] RsGallery2
« il: 22 Mar 2009, 13:45:48 »
provo a uppare foto come ho sempre fatto...ma ora nn so perchè ora mi da questo errore...

Fatal error: Allowed memory size of 25165824 bytes exhausted (tried to allocate 13056 bytes) in /web/htdocs/www.tuscolanacci.it/home/administrator/components/com_rsgallery2/includes/img.utils.php on line 533

cosa posso fare?
tnx ::)

2
ah si ecco ho fatto...il modulo sembra ben installato, ma deve passare un po' prima che lo attivano giusto?

però al "controllo" mi dice sempre che nn trova il codice...eppure lo ho appena inserito! :-[

3
Joomla! 1.5 / domanda...velocità navigazione
« il: 14 Feb 2007, 16:44:59 »
è possibile che per rendere più agile la navigazione nel mio sito (su altervista) devo aumentare la classe del database?(sono alla classe 3)

oppure nn centra nulla?


4
scusate...nn ho capito dove va inserito il CODICE che mi da Google :(

creo il modulo...ci collego il mod_google eccecc..ma tutto il codice dove lo infilo? :-[

5
ho provato a cercare il MODULO per gli Ultimi commenti...

ho trovato un MOD Last_Comments ma nn mi fungeva...

poi sentivo parlare di un COMPONENTE "ultimi commmenti" che nn trovo da nessuna parte..!

qlc potrebbe chiarirmi questa cosina? tnx

PS : cerco un modulo/componente per commentare le notizie che metto in HOME tnx a lot ::)

6
Gestione Forum / Re: [SMF] Ultimi Topic
« il: 05 Dic 2006, 19:02:19 »
sia con WHO'S ONLINE e con il modulo RECENT TOPIC inserendo quel valore smf_ mi si ingavina ed esce quell'erroraccio :

Fatal error: Undefined class name 'jsmffrontend' in /membri2/tuscolanacci/modules/mod_smf_whosonline.php on line 48

7
Gestione Forum / [SMF] Ultimi Topic
« il: 05 Dic 2006, 18:51:32 »
da joomlahacks ho scaricato "Joomla-SMF Recent Topics "

solo che mi chiede di inserire una cosa : Module Class Suffix
e dato che nn so trovare questo valore LUI si inceppa e mi da questo errore :

Fatal error: Undefined class name 'jsmffrontend' in /membri2/tuscolanacci/modules/mod_smf_recenttopics.php on line 64

dov'è quel valore?  Module Class Suffix ??? :-[

8
Gestione Forum / Re: [SMS] creare una Board "privata"
« il: 05 Dic 2006, 18:38:43 »
fatto..ho creato un gruppo X e solo a quelli do l'accesso a quella board..!

9
Gestione Forum / [SMF] creare una Board "privata"
« il: 05 Dic 2006, 13:10:15 »
come posso rendere privata una BOARD ?
o con una password!?
o dando accesso solo ad X utenti?!

che posso fare?
nn trovo opzioni del genere! :-[

10
I Template di Joomla 1.0.x / Re: forum + template
« il: 04 Dic 2006, 18:27:36 »
ho fatto come hai detto e i moduli a SX sono scomparsi tutti, ma la "colonna" dei blocchi è rimasta :-[
ho controllato se c'erano altri MODULI a sx ma niente da fare!

in alto rimaneva una specie di rettangolo, come un blocco grafico...ho provato ad eleminarlo o diminuirgli di dimensione ma rimane lo stesso tutta la colonnina bianca (vuota) e il forum rimane dov'era!

ho provato a modificare la "larghezza" del wrapper ma è già al 100%

che fo? :-X

11
I Template di Joomla 1.0.x / forum + template
« il: 04 Dic 2006, 13:03:27 »
scusate ma con il CERCA nn riuscivo a trovare soluzione :-[

premessa : ho messo con un WRAPPER il forum (smf)e la visualizzazione è..BLOCCHI DI SINISTRA più il forum..!
Purtroppo il template che uso è di quelli "stretti" al centro...tipo blog!

domanda : come faccio ad eliminare i blocchi di SINISTRA quando apro il forum con il wrapper?

tnx

12
Gestione documenti e download / collegamenti video
« il: 30 Nov 2006, 11:47:28 »
per collegare documenti VIDEO...quindi con le varie estensione .avi .mpeg .wmv devo fare cambiare qlc settaggio?

non capisco la filosofia di DOCMAN...clikko su FILE
 MI CHIEDE DA DOVE PRENDERE IL FILE (scelgo link da altro server)
POI I DETTAGLI DEL DOCUMENTO E MI CHIEDE IL DOCUMENTO ALLEGATO...?!?!?! ma che vuol dire...se ancora lo devo "collegare"...come faccio a dirglielo..!

me so spiegato????

aggiungo..se vado sul sito e cerco di "collegare" un file usando i comandi predefiniti...gli do il link da collegare...  un video .mpeg e...errore

Errore connessione ad host. - _COULDNOTCONNECT www.XXXXXXX.info

13
I Template di Joomla 1.0.x / Re: slogan here
« il: 28 Nov 2006, 23:08:42 »
ho "autorisolto"...

slogan here : l'ho levato dal file HTML
l'altrno nome...l'ho levato cancellando il nome del sito dalla configurazione globale di Joomla

 ;D

14
I Template di Joomla 1.0.x / slogan here
« il: 28 Nov 2006, 16:59:08 »
ho messo un template...questo : Brazenascend, quello marroncino

http://template.joomla.it/index.php?option=com_jtemplate&Itemid=46&task=viewcategory&catid=111&startpage=2

come levo o modifico lo SLOGAN e il NOME del SITO che si trovano sullo sfondo in alto a sinistra?


15
mi associo...nn mi funziona nessun tipo di link-aggio...ho l'ultima versione di tutto...ma nada!

vorrei linkare dei video...
ho cambiato le estensioni dei file scaricabili...mettendo * = tutti....posso fare altro?

mi dice impossibile collegarsi a... http://ecc ecc

16
Gestione documenti e download / upload file esterni...
« il: 24 Nov 2006, 17:09:06 »
prima di imbattermi in DOCMAN (solo il nome mi spaventa)...vi chiedo preliminarmente se è possibile con questo componente gestire dei downloads usando anche file non presenti sullo spazioweb dov'è il sito...ma tramite un semplice link..!

dato che sono su altervista nn posso rimpirlo di video..e tali video li ho su altro mio sito...se po fa? ::)

17
Gestione Forum / Re: [SMF] Ordine installazione Forum
« il: 22 Nov 2006, 15:11:14 »
smanetta de qua smanetta di la...ho trovato un TEMPLATE che nn sembra risentire di questi caratteri "grandi"... :)

cmq grazie a tutti per i consigli..!

anche se a dire il vero...MOLTO ERA SCRITTO in altri post e usando il famoso tasto CERCA ho trovato le diverse soluzioni!

...mi è rimasta solo la LINGUA del forum da cambiare!

ciao a tutti

18
Gestione Forum / Re: [SMF] Ordine installazione Forum
« il: 22 Nov 2006, 13:57:12 »
Scusa ma non ho capito molto del post sopra  ???

ho messo il forum , il bridge il modulo per il login...sembra essere tutto in ordine!

MI E' CAMBIATA SOLO LA GRANDEZZA DI TUTTI I CARATTERI, QLASIASI SIA IL TEMPLATE...IL FONT RISULTA GRANDE E ANTIESTETICO...
Non è che sia molto corelato con il forum e il bridge !!
Hai per caso modificato la visualizzazione dei caretteri del broswer?

non ho toccato nulla ma dopo l'installazione è cambiato tutto...un altro mistero da risolvere!

19
Gestione Forum / Re: [SMF] Ordine installazione Forum
« il: 22 Nov 2006, 13:28:59 »
Scusa ma non ho capito molto del post sopra  ???

ho messo il forum , il bridge il modulo per il login...sembra essere tutto in ordine!

MI E' CAMBIATA SOLO LA GRANDEZZA DI TUTTI I CARATTERI, QLASIASI SIA IL TEMPLATE...IL FONT RISULTA GRANDE E ANTIESTETICO...

20
Gestione Forum / Re: [SMF] Ordine installazione Forum
« il: 22 Nov 2006, 11:23:15 »
a sto punto...accanno SMF e provo PHPBB

Pagine: [1] 2
Host

Torna su