Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - webrevo1

Pagine: [1] 2 3 4 ... 12
1
Joomla! 1.5 / Re:Loadposition joomla 1.5 non va
« il: 27 Ott 2009, 18:24:18 »
scusate ma a me se scrivo load position mi riscrive il comendo nell articolo non funge il comando...premetto che ho creasto posizioni etc

2
hehe provando ci sono riuscito...grazie mileeeee
grazie grazie.....a buon rendere!!!

3
..per il tuo problema.

Attivalo direttamente dal database MySql.

Trova la sezione dei plugin, poi la voce del legacy, ed imposta il suo valore da 0 a 1.
ok grazie mille... ma in questo sono ancora un po newbbetto mysql... puo spiegarmi bene come impostarlo?..... psm ragazzi grazieee grazie ramses...... quello che fate stupendo ;)

4
si hai ragione scusami... ma sai.... sto sbiancando.... dopo tanto duro lavoro, ora non riesco nemmeno ad aprire mezza pagina,  e tutto cio che mi resta una pagina bianca..... scusate ancora....
vi prego ditemi che magari cmbiando via ftp qualche config etc...posso ristabilire il legacy mod vi pregooo sono nelle vostre mani....

5
SALVE RAGAZZI, HO COMBINATO UN DISASTRO PER ERRORE, HO DISATTIVATO IL LEGACY MODE, MA AVEVO PUA ARCADE...ORA NON MI APRE NE L ADMINISTRATOR NE NIENTE NEMMENO IL SITO!!!
COME POSSO RISRISTINARE IL LEGACY MODE?!

Codice: [Seleziona]
Fatal error: Call to undefined function mosgetparam() in /home/webrevo1/public_html/plugins/system/PUArcadeSys.php on line 27

6
SEO / seo sef
« il: 26 Set 2009, 21:43:29 »
salve , visto che sh404sef diventato commerciale qui escluso ,cosa mi consigliate? che sia anche compatibile con virtuemart e kunena?...vi prego risp...ho cercato ma non trovo

7
guardando il sito in html

Codice: [Seleziona]
</script><!-- End Cart --><br />
    <div align="center">
    <a href="/e-store/checkout/ssl_redirect.html" title="Cassa" class="checkout_link">Cassa</a> </div>

ma non capisco popoo dove trovarlo!!!

helppppppp

8
in un altro sito ho visto che come collegamento hanno impostato http://www.dimensionehifi.it/ssl/Vai-alla-cassa.html
 in quale file devo impostare un collegamento?

9
Gestione e-commerce / Re:PROBLEMA STRINGA BOTTONE CASSA
« il: 26 Set 2009, 14:14:02 »
hei please mi dite come modificare questo? http://www.web-revolution.org/e-store/checkout/ssl_redirect.html
non porta alla cassa..... sll redirect non funziona..... togliendo dll_redirect.... si...ma da dove fare la modifica????

10
Joomla! 1.5 / aiuto con smo shoutbox
« il: 26 Set 2009, 04:34:15 »
raga ho la versione 1.5.9 di joomla... ho fatto ricerche, anche su siti joomla e provato tutte , davvero tutte le shoutbox.... possbile non ne funzioni una bene? ad esempio quella smo da delle righe di comando, perche da problemi con la lingua, infatti ai bottoni escono errori, i mesg non si inviani, e non ha uno sfondo cioe non funziona... altre peggio.... come mai? almeno con smo che ho visto avete gia trattato per altro, potete aiutarmi nell installazione e nel risolvere eventuali errori? grazie, io ho provato la 1.0.3 con joomla in legacy....

11
Gestione e-commerce / Re:PROBLEMA STRINGA BOTTONE CASSA
« il: 26 Set 2009, 03:36:57 »
ehi allora qualcuna puo aiutarmi?, devo solo correggere un link ma non so da dove

12
Gestione e-commerce / Re:PROBLEMA STRINGA BOTTONE CASSA
« il: 25 Set 2009, 20:43:45 »
ok cambiato scusate... allora come posso fare? e perceh da questo problema? /redirect.sll

garzieeeee

13
risolto, bastava andare in configurazione... grazie comunque  ;)

14
PER I OD...
apro altro topic perche  diverso problema,
nella lista moduli spedizione vorrei togliere il metodo di spedizione flex, ma come fare a togliere le spunte? cioe non ne ho la possibilita non ce una casella, come fare? grazie

edito, mio correggo non posso proprio sceglere tra i moduli, come fare?.... ho provato anche a mettere no shipping ma non ho caselle niente... solo l elenco

15
Gestione e-commerce / CASSA!!
« il: 25 Set 2009, 19:34:56 »
raga spero sappiate aiutarmi.... ho VirtueMart 1.1.3 stable
 e tutto ok, ho aggiunto il modulo carrello etc.... pero quando clicco su cassa... mi segna il link checkout ma mi torna alle pagina della categoria, praticamente impossibile effettuare acquisti! ho il sito bloccato.... sapete come aiutarmi?, come metodo ho selezionato paypal... i permessi li ho... non so ppiu cosa controllare, cosa devo cambiare?

edito.... trovato il problema.... con  un po di fantasia.... allora il tasto cassa del modulo
http://www.web-revolution.org/e-store/checkout/ssl_redirect.html
ma quel redirect non funziona, infatti togliendolo torna tutto ok..... come modificare il collegamento del tastino cassa?

16
Gestione utenti e community / cb login
« il: 24 Set 2009, 18:11:27 »
salve ragazzi, ho un problema, almeno cerco come fare, ho queste tre cose: joomla- kunena- ora vorrei installare community builder, per il logjn di cb ho visto che ce un modulo apposito, ma compatibile anche con kunena?
e poi 2 quele modulo per i pm mi consigliate compatibile con entrambi?, ultima cosa... per i pm compatibili avete qualche link? ho problemi a trovarni di funzionanti... grazie

17
Gestione e-commerce / Re:virtuemart HOW TO?
« il: 23 Set 2009, 14:35:46 »
grazie mille..

18
Gestione e-commerce / virtuemart HOW TO?
« il: 23 Set 2009, 13:28:45 »
allora salve ragazzi, spero sappiate aiutarmi, innanzi tutto non riesco a trovare virtuemart nella sezione download , potreste postarmi qualche link? grazie e per la lingua italiana?,
un ultima domanda mi attanaglia, come collegare le iscrizioni a virtuemart kunena e joomla? o essendo componenti di joomla avviene in automatico? grazie mille

19
chiedo aiuto anche qui... non mi va ne wrapper ne framless helpppp controllate il mio sito please www.web-revolution.org

20
Gestione Forum / problema template e phpbb3
« il: 22 Set 2009, 19:46:35 »
salve ragazzi questa l url del mio sito http://www.web-revolution.org/ ho joomla 1.5.9 e phpbb 3.0.4
ho provato e riprovato centinaia di volte eliminando anche la cache a integrare graficamente i due, ma non riesco proprio a utilizzare il wrapper, infatti anche come potetevedere cliccando su forum si apre direttamente il forum, spero potete aiutarmi sto impazzendo, un altra cosa gia che ci sono, la barra di menu su del template mi fa aggiungere massimo 6 voci menu , le altre non le visualizza come mai? possibile modificare cio? premetto che il template scrivibile, oppure in alternativa si potrebbe togliere quella barra verticale dopo l ultima voce? grazie mille a chi sapra aiutarmi, e scusatemi se vi ho chiesto 2 cose, ma credevo nonv alesse la pena aprire due post, cmq il problema piu importante quello del wrapper, grazie mille
edito
aggiungo tralatro che il risultato da voi visibile ottenuto utilizzando la guida soprapostata. quindi non capisco quale sia l errore,perche il wrapper non funzioni

Pagine: [1] 2 3 4 ... 12
Host

Torna su