Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - mauriborzi

Pagine: [1] 2 3 4 ... 15
1
Joomla! 3 / Re:Problemi con link [RISOLTO]
« il: 19 Feb 2019, 10:40:14 »
Ciao a tutti, ho risolto il problema istallando un componente aggiuntivo per il funzionamento dei link.


Grazie mille
mauri

2
Joomla! 3 / Re:Problemi con link
« il: 18 Feb 2019, 12:38:38 »
L'ho sempre fatto, nell'articolo evidenzio la scritta che voglio linkare, in questo caso l'url scritto in basso, poi vado su aggiungi link esattamente nel simbolino del link che un 8 orizzontale, metto il link nella parte alta e poi dove c' scritto text lo reincollo, dopo salvo e quando vado nella pagina dal lato pubblico vedo la scritta che ti dicevo in maiuscolo con l'aggiunta della s quindi se ci clikko mi dice che non puo aprire la pagina perche non riconosce il server.
In tutto questo non capisco cosa sbaglio


 :o

3
Joomla! 3 / Problemi con link [RISOLTO]
« il: 18 Feb 2019, 12:17:40 »
Buongiorno, ho un problemino legato ad aggiungi link esattamente un link che mi dovrebbe riportare in questa pag: http://www.aerreinox.it/en/products
il problema che quando io aggiungo il link cosi come riportato in automatico mi mette la seguente dicitura https://www.aerreinox.it/en/products e quindi non mi si apre il sito da cui faccio quest'operazione il seguente: https://www.roko316.co.uk/products.html


qualcuno riesce ad aiutarmi?
Grazie mille
mauri

4
Joomla! 3 / Re:Problemi con sito multilingua
« il: 27 Nov 2018, 10:28:19 »
sono riuscito disabilitando il plugin System - Language Filter


grazie mille

5
Joomla! 3 / Re:Problema di troppi reindirizzamenti
« il: 27 Nov 2018, 10:26:58 »
ottimo ho risolto, ho disattivato il plugin System - Language Filter e adesso va tutto a dovere grazie mille

6
Joomla! 3 / Re:Problema di troppi reindirizzamenti
« il: 27 Nov 2018, 09:56:26 »
adesso si vede ho impostato il plugin file language filter con la lingua predefinita che in inglese in quanto il sito impostato in multilingua, premesso cio
sto provando a togliere il sito da multilingua perche alla fine mi da en e quindi sto lavorando su questa cosa ma non so come si fa ho provato a cercare nelle guide ma non ho trovato niente.

mi aiutate per favore?


grazie mille

7
Joomla! 3 / Problema di troppi reindirizzamenti[RISOLTO]
« il: 27 Nov 2018, 09:34:29 »
Buongiorno, ho un problema sul mio nuovo sito, https://www.tuttofareaparma.it// se digito l'indirizzo, alla fine mi dice che non riesce ad aprire la pagina perche ci sono troppi reindirizzamenti.


Che faccio?o che ho fatto che ha causato sto problema?
grazie mille
mauri

8
Joomla! 3 / Re:Problemi con indirizzo url
« il: 26 Nov 2018, 16:27:52 »
nella sessione multilingua ho i seguenti parametri(premetto che la versione caricata di joomla da una quickstart)
Configurazione ACL & Opzioni - ereditata [/size](non consentita)[/color]
[/size]Solo opzioni di configurazione - ereditata [/color][/size](non consentita)[/color]
[/size]Accesso interfaccia amministrativa - ereditata (non consentita)[/color]

9
Joomla! 3 / Problemi con sito multilingua[RISOLTO]
« il: 26 Nov 2018, 15:53:34 »
Buongiorno ho appena fatto un sito, molto semplice, tuttofareaparma.it il problema che riscontro che nel browser se vai a vedere l'indirizzo non www.tuttofareaparma.it/ bensi www.tuttofareaparma.it/en
qualcuno saprebbe dirmi da cosa dipende?


Grazie mille
mauri

10
Joomla! 3 / Re:Problemi istallazione lingua
« il: 23 Nov 2018, 09:09:09 »
si..... ma purtroppo ci capisco poco, perche si apre l'elenco di tutte le estenzioni e quale andare a toccare diventa difficile.
Secondo me il problema che ho caricato joomla con una quickstart template in inglese e che gia loro lo avevano impostato come sito non multilingua.
booo sinceramente non so, ma comunque un problema relativo, faccio solo piu fatica a capire alcune cose, visto che non mastico molto l'inglese,
grazie comunque
mauri

11
Joomla! 3 / Problemi istallazione lingua
« il: 22 Nov 2018, 12:27:00 »
Ciao, ho un problema con l'ultima versione joomla, adesso in inglese, quindi volevo istallare la lingua italiano, solo che quando vado su istalla lingua non esce tutto l'elenco delle lingue e mi da questa scritta:
sapete dirmi cosa debbo fare?
Grazie mille
mauri


Warning
The update table is not up to date. Please
rebuild your update server table[/size]
[/font]

12
come si ripristina da backup, ho visto che ne ho 2 nell'ftp


13
quindi che posso fare?


grazie

14
Ciao, la password l'ho trovata sul portachiavi, pero adesso non riesco ad accedere in amministrazione perche qundo do il mio indirizzo viene fuori una pagina bianca con scritto err
artinbox.it

15
Buonasera a tutti, ho un piccolo problema:
volevo cambiare la mia password in amministrazione e l'ho fatto, con quella consigliata da safari, solo che non l'ho trascritta e quando provo a rientrare non riesco, quindi ho provato a farmi dare il codice di verifica sulla mail, solo che la mail non arriva, sapete come posso fare?


 :o

16
alla fine ho risolto in questo modo:
caricato su you tube il mio minivideo, copiato il codice da incorporare sull'articolo e il video si vede.


Grazie mille
mauri

17
Secondo me , anche un problema di percorso, ho provato anche con l'url che mi hai suggerito tu....niente da fare.




18
ciao , ho copiato il link direttamente con il programma che utilizzo per ftp, quindi no quello che ho messo giusto.
adesso sto provando ad usare il plugin allvideo vediamo se riesco a fare qualcosa.


grazie mille
mauri

19
Ciao a tutti, sto provando ad inserire un piccolo video formato mp4 all'interno di un articolo, il video l'ho caricato via ftp in una cartella, questo il percorso che poi inserisco: http://ftp.artinbox.it/httpdocs/images/video/Video.mp4
il problema che non parte quando vado sull'articolo, questo il link http://www.artinbox.it/11-joomla-blog/58-harmony-with-nature.html
premetto che uso safari, magari il mio browser?
grazie per un vostro aiuto
mauri

20
Joomla! 3 / Re:[RISOLTO]database se lo cancello?
« il: 15 Mar 2018, 18:15:15 »
mi sa che hai ragione, tanto prima o poi si aggiusta da solo.
grazie mille per l'aiuto.
buonaserata
mauri

Pagine: [1] 2 3 4 ... 15
Host

Torna su