Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - franktuli

Pagine: [1]
1
Top100 Joomla / Re:Modulo top 100 per siti in https
« il: 27 Feb 2012, 12:46:45 »
 :(

2
Top100 Joomla / Modulo top 100 per siti in https
« il: 27 Feb 2012, 12:20:05 »
Salve, ho un piccolo problema il mio sito viene visto da molti utenti in https, questo mi ha costretto a disattivare il modulo top100 quando il sito visto in https.
C' un modo per includerlo senza che il browser riveli che il mio sito ha parti non crittografate?
Qualcuno a riscritto il modulo per fare questo?


se vi pu essere d'aiuto la mia versione di joomla 1.5 ;)






[size=78%] [/size]

3
Sapete come far funzionare il tasto con https??? a me da problemi se inserisco il plugin mi dice che la pagina non in https

4
problema risolto svuotando la cache, adesso come descrizione del link mi da il metatag del sito come faccio ad applicargli la descrizione del prodotto??
devo settare i meta nella pagina flypage ?

5
Ho sequito passo passo la guida ma non funziona, o meglio mi apre la pagine per lo share ma non carica ne img, ne descrizione.

Sito: test.vimatel.it


6
Gestione e-commerce / Re:pulsante condividi su facebook
« il: 24 Feb 2011, 10:21:21 »
Ciao raga ho un problema molto simile, io sul mio joomla con virtuemat ho un plugin per condividere su facebook, questo pero mi funziona solamente per gli articoli di joomla, e non per le descrizone dei prodotti.

allora mi sn messo di santa pazienza a capire come funziona il tasto condividi di facebook,

echo '<a name="fb_share" type="button_count" share_url="'. $_SERVER["SERVER_NAME"].$_SERVER["REQUEST_URI"].'" href="'.$_SERVER["SERVER_NAME"].$_SERVER["REQUEST_URI"].'">Condividi[/url]<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
'
ma mi sn reso conto che se condivido un link di un articolo facebook mi visualizza img, testo, e tutto quello che c' da condividere mentre se lo faccio con una descrizione, questo mi condivide solamente un link.

Qualcuno sa spiegarmi dove sbaglio? posso fare qualche ottimizzazione per migliorare questo piccolo inconveniente?

7
mi potete dire dove trovo l'opzione ;D. ho lo stesso problema non trovo dove abilitare :'(

Pagine: [1]
Host

Torna su