Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - irek91

Pagine: [1] 2
1
nessuna critica e nessun problema era solo per precisare...
va beh sorry
c[size=78%]iau[/size]

2
Il mio era un messaggio generico, ogni riferimento a fatti o cose era puramente casuale....
se qualcuno si sentiva tirato in causa non è un mio problema....
Comunque, a me se uno mi risponde, cito:"Semmai cambia browser". senza dirmi niente di più e poi cambiando discorso, non mi sembra un consiglio così diretto...
[/size]Poi in difetto di cosa, boh certe cose non le capisco... sarà che sono di un'altra generazione.
[/size]
[/size]va beh non è mia intenzione star qui a far polemiche, quindi ciao e buon tutto a tutti!
[/size]
[/size]ciaoooooooo :)

3
Boh, non dico di essere esperta anzi, proprio per niente; ma almeno per le piccole cose che so, le so anche risolvere...
Infatti per questo mio problema bastava usare internet explorer come browser...
a volte le soluzioni sono semplici, va beh meglio così!


grazie comunque a voi maghi del web per l'aiuto!  8) ??? 8)

4
ok, domani vedrò di risolvere e poi di installare JCE...
Thank you


a prestoooo!!!
bye bye
 ;) :) ;)

5
ah, ok quindi non posso fare nulla ora... va beh...
allora provo a risolvere sta cosa e poi a installare altre estensioni, intanto, non è che mi dai un link
di estensione per caricare le immagini????
Thank you

6
no, mi servirebbero delle estensioni per caricare le immagini, visto che è quello il problema...  ;)

7
scaricato template... ora cosa faccio?

8
fortissimo
 ;D


 ;)  s'è capito che non me ne intendo eh???  :) :) :)

9
e che mi serve il template?

10
si ho cercato su vari siti, ma non ho trovato altri file di download...


11
no, ma perché non le trovo...

12
provato anche con firefox ma nulla... uff  >:(

13
carissima grazie!  :) :) :)
cmq grazie della disponibilità!  ;)



14

Si scompattati... ma non funziona... è per questo che mi fa strano...
in alcuni post dicono che in alcuni pc va e altri no... magari sarà per questo che non riesco; perchè per il testo non ho problemi solo per le immagini... boh.. :o :o :o

15
ehehe Xp, versione vecchia... grazie per l'aiuto e scusa per il tempo che ti faccio perdere!  ;) :) :)

16
grazie per la pazienza...
ma provo a caricarli sul server, su Gestione estensioni, sfoglia e carica e installa; ma mi dice Tipo di archivio sconosciuto!
uffff
ho letto che anche a altri utenti non va su un pc ma su altri sì, magari è il mio pc che non va bene...  ;D ;D ;D

17
Gallerie di immagini / Re:Problemi con caricamento immagini
« il: 15 Lug 2012, 17:10:02 »
stesso problema anche con firefox e jce


HELP THEM!!!!!  :o :o :o

18
Grazie, scusa la mia ignoranza, ma poi come faccio, mi scarica 3 cartelle; ma sul sito joomla non mi va ancora... il caricatore di immagini...
 ??? ??? ???

19
perché l'ho scaricato ma mi vengono solo 2 cartelle 1 con scritto plugins e l'altra administrator...

20
Grazie, ma mi sa che io con la poca esperienza che ho non potrò molto aiutarti..
comunque in quello che potrò, sarò disponibilissima..
mi potresti dare un link per scaricarlo? perché non lo trovo... grazie!
 :) :) :)

Pagine: [1] 2
Host

Torna su