Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - luca.1979

Pagine: 1 [2]
21
Ok ti ringrazio per la risposta e farò la prova da te suggerita  :)
P.S. Chiedo scusa x l'errore, la prox volta contatterò solo il produttore

22
Buongiorno, oggi ho acquistato un template da ***** e quando ho fatto l'installazione via quickstart ho riscontrato un problema nell'ultima fase, quando comincia la creazione del file di configurazione si blocca e nn va più avanti. Premetto che ho già segnalato la cosa anche alla ditta che ha creato il tema, xò volevo capire se era già successo anche a qualcuno e se c'era una soluzione fattibile senza che debba aspettare la loro risposta.
Vi ringrazio anticipatamente e vi saluto
Luca.1979

23
Joomla! 3 / Re:Problema Images Crawler
« il: 23 Set 2014, 14:04:46 »
Si il tema è responsive, ma diminuendo di qualche px il font-size, togliendo il grassetto e cambiando le voci di menu con voci più brevi ora è tutto ok  :)

24
Joomla! 3 / Re:Problema Images Crawler
« il: 23 Set 2014, 11:09:30 »
Ok ho capito da cosa dipende questo problema  ;D  ed il modulo nn centra nulla, ma è un problema del template, praticamente se creo troppe voci di menu (principali) nel top menu mi scentra la pagina.....dunque ora contatterò il fornitore del template x vedere di sistemare il problema......ancora grazie :)

25
Joomla! 3 / Re:Problema Images Crawler
« il: 23 Set 2014, 00:25:04 »
Ciao X-mac e grazie x la risposta, il modulo l'ho persino disinstallato ma purtroppo il problema persiste, ormai le ho provate tutte, ho addirittura controllato se nella cartella moduli fosse rimasta la cartella del modulo (scusa x il gioco di parole) ma con esito negativo.... ho fatto ricerca su google e nn ho trovato nulla in merito.....ormai nn ho più idee  :-\

26
Joomla! 3 / Problema Images Crawler
« il: 22 Set 2014, 11:35:30 »
Buongiorno, sto sviluppando un sito (x ora in locale), e da quando ho installato il modulo image crawler mi ha scentrato la pagina (vi allego un paio di screen x spiegare meglio la situazione), ho provato anche a disinstallare il modulo incriminato ma con esito negativo.
Qualcuno ha qualche idea o soluzione?
Ringrazio anticipatamente  :D


P.S. dimenticavo il sito è costruito con Joomla 3 ultima release

[allegato eliminato automaticamente dopo un anno]

Pagine: 1 [2]
Host

Torna su