Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - r4i

Pagine: 1 [2] 3 4 5 6
21
ho installato questo modulo, ha funzionato per circa mezz'ora poi tutto ad un tratto ha smesso di funzionare, mi appare soltanto la scritta frase del giorno: e niente pi...

22
Joomsites / Re: UCI Cinemas
« il: 24 Gen 2007, 23:24:58 »
su cinemaz il componente che gestisce la programmazione dei film qual'?

23
in che modo?

24
salve a tutti, sto configurando un sito in cui abbiamo un grosso numero di articoli divisi in categorie. Noi vorremmo che la lista delle categorie apparisse in home sotto il main men come se fosse un men,e una vola cliccata la categoria si aprisse la lista di articoli presenti per quella categoria. Esiste un componente che mi permetta questa gestione dei contenuti?

25
Gallerie di immagini / Re: coppermine e joomla
« il: 23 Nov 2006, 12:05:34 »
trovato la galleria ed il componente in questo sito:

http://www.joombla.com/
ma a pagamento?

26
Gallerie di immagini / Re: coppermine integrazione
« il: 18 Nov 2006, 16:20:38 »
qualcuno mi potrebbe aiutare?

27
Gallerie di immagini / Re: coppermine integrazione
« il: 17 Nov 2006, 08:49:12 »
mmm quasi quasi si capisce di pi in inglese...

28
Gallerie di immagini / Re: coppermine integrazione
« il: 16 Nov 2006, 22:50:56 »
se qualcuno mi potrebbe aiutare a tradurre le fasi per integrare coppermine, io lo testo e magari serve anche ad altri...purtroppo non capisco una parola di inglese, il link alla spiegazione questo http://www.mehdiplugins.com/misc/

29
interesserebbe anche a me

30
Gestione Forum / Re: [smf] smf su joomla 1.0.11
« il: 14 Nov 2006, 20:53:00 »
ma io l'ho integrato penso totalmente, l'unico problema sto errore che mi rimasto dopo il login...

31
Gestione Forum / Re: [smf] smf su joomla 1.0.11
« il: 13 Nov 2006, 12:12:43 »
nessuno conosce come risolvere questo errore?

32
Gallerie di immagini / coppermine integrazione
« il: 12 Nov 2006, 23:47:31 »
vorrei integrare coppermine con joomla, devo installare coppermine nello stesso db di joomla? conoscete questo bridge?http://www.mehdiplugins.com/misc/

33
Gestione Forum / Re: smf su joomla 1.0.11
« il: 12 Nov 2006, 02:16:00 »
pare esserci un ultimo problema in questa avventura, quando faccio il login intanto che carichi la schermata mi appare per alcuni secondi una pagina bianca e questo errore: Notice: Undefined index: it in /web/htdocs/www.rgmnet.com/home/portale/components/com_smf/smf.php on line 1003  come faccio a definire sta index?e che ndex devo definire?
::)

34
Gestione Forum / Re: smf su joomla 1.0.11
« il: 11 Nov 2006, 12:58:56 »
pare esserci un ultimo problema in questa avventura, quando faccio il login intanto che carichi la schermata mi appare per alcuni secondi una pagina bianca e questo errore: Notice: Undefined index: it in /web/htdocs/www.rgmnet.com/home/portale/components/com_smf/smf.php on line 1003  come faccio a definire sta index?e che ndex devo definire?

35
Gestione Forum / Re: smf su joomla 1.0.11
« il: 11 Nov 2006, 12:31:08 »
l'errore era dovuto a un problema di path, ho corretto la path e l'errore sparito, adesso provo a risolvere gli altri errori...

36
Gestione Forum / Re: smf su joomla 1.0.11
« il: 11 Nov 2006, 11:59:27 »
dunque adesso ho seguito questa guida http://www.smitaly.net/community/index.php?topic=830.msg5497
e il numero di errori si ridotto, ma mi appare sull'index di joomla: Non accedere al file SSI.php direttamente da URL; Puoi usare questa path ('SSI.php') o aggiungere una funzione ?ssi_function=quella che vuoi. Non accedere al file SSI.php direttamente da URL; Puoi usare questa path ('SSI.php') o aggiungere una funzione ?ssi_function=quella che vuoi.

come posso eliminare questo errore?

37
Gestione Forum / Re: smf su joomla 1.0.11
« il: 11 Nov 2006, 10:54:23 »
ho provato a disinstallare il bridge di joomla hack e installare uello del sito simplemachine.org ma mi da errori
Warning: Invalid argument supplied for foreach() in /web/htdocs/www.rgmnet.com/home/portale/administrator/components/com_smf/admin.smf.php on line 314

Warning: Cannot modify header information - headers already sent by (output started at http://www.rgmnet.com/portale/forum/index.php/SSI.php:75) in /web/htdocs/www.rgmnet.com/home/portale/index.php on line 224

Warning: Cannot modify header information - headers already sent by (output started at http://www.rgmnet.com/portale/forum/index.php/SSI.php:75) in /web/htdocs/www.rgmnet.com/home/portale/index.php on line 225

Warning: Cannot modify header information - headers already sent by (output started at http://www.rgmnet.com/portale/forum/index.php/SSI.php:75) in /web/htdocs/www.rgmnet.com/home/portale/index.php on line 226

Warning: Cannot modify header information - headers already sent by (output started at http://www.rgmnet.com/portale/forum/index.php/SSI.php:75) in /web/htdocs/www.rgmnet.com/home/portale/index.php on line 227

Warning: Cannot modify header information - headers already sent by (output started at http://www.rgmnet.com/portale/forum/index.php/SSI.php:75) in /web/htdocs/www.rgmnet.com/home/portale/index.php on line 228

38
Gestione Forum / Re: smf su joomla 1.0.11
« il: 10 Nov 2006, 23:16:33 »
ma allora la 2.0 di joomlahack a che serve?

39
Gestione Forum / Re: [smf] sincronizzazione utenti
« il: 10 Nov 2006, 20:05:43 »
hai ragione scusa! ;D

40
Gestione Forum / Re: smf su joomla 1.0.11
« il: 10 Nov 2006, 20:03:55 »
Non vorrei dire una cavolata, ma mi sembra che il tuo bridge non sia compatibile con la RC3
io ho preso il 2.0 di joomla hack, ho joomla 1.0.11 e smf rc3

Pagine: 1 [2] 3 4 5 6
Host

Torna su