Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - zimos

Pagine: 1 2 [3] 4 5 6 ... 23
41
Joomla! 3 / Re:Aggiornamento Joomla
« il: 26 Ago 2017, 14:22:06 »
Benedetto sia….
A evo via disinstallato akeba,  ed evidentemente il plugin era ancora attivo.  Disabilitato tutto procede per meglio,  vi ringrazio.
Dove posso conoscere le funzionalita di Debug e soprattuto come avete capito che si trattava proprio del plugin?

42
Joomla! 3 / Re:Aggiornamento Joomla
« il: 26 Ago 2017, 08:00:28 »
Abilitato debug… ricevo questa schermata,  ma per me aramaico!

43
Joomla! 3 / Re:Aggiornamento Joomla
« il: 20 Ago 2017, 12:15:48 »
nessuno ha un consiglio?

44
Joomla! 3 / Re:Aggiornamento Joomla
« il: 18 Ago 2017, 09:53:18 »
Perdonami ma ho scritto nel primo post che sono fermo alla 3.7.2.... è l'origine del discorso...

45
Joomla! 3 / Re:Aggiornamento Joomla
« il: 17 Ago 2017, 18:51:50 »
Ho seguito per le ultime due versioni aggiornate, la guida da te indicata e tutto e filato liscio. Adesso per portare tutto alla 3.7.4 ricevo l'errore indicato... Non capisco tra l'altro quale componente cerca....!

46
Joomla! 3 / [RISOLTO]Aggiornamento Joomla
« il: 17 Ago 2017, 15:10:37 »
Bentrovati, cerco di aggiornare la versione Joomla dalla 3.7.2 alla 3.7.4 e ricevo messaggio d'errore, come da foto, di componente non trovato. La domanda che mi/vi pongo è: sino adesso tutti gli update sino alla ver 3.7.2 sono andati in porto senza intoppi...ora non capisco cosa possa essere successo. Qualcuno sa darmi un'idea a soluzione? RIngrazio


Il link www.amicidellevecchieruote.it

47
Penso che il componente K2 faccia al tuo Caso anche se la sua gestione e' secondo me parallela a joomla

48
Gallerie di immagini / Re:Quantita foto
« il: 19 Giu 2017, 21:09:22 »
azz..... non me ne ero accorto, grazie mille

49
Gallerie di immagini / Quantita foto
« il: 19 Giu 2017, 19:59:00 »
Bentrovati, piccolo problema: creo un album con google foto, carico circa 150 foto, abilito l'album a pubblico, creo il menu dedicato a quest'album ma riesco a vedere " solo" 30 foto. Controllo nelle impostazioni di ozio ma ho impostato a senza limiti la quantità di foto pubblicate, inoltre in google foto ho spazio illimitato in quanto ho scelto qualità elevata...chi mi sa indicare dove sbaglio? allego screenshot delle impostazioni del menu, ringrazio

50
popup anywhere. E' un plugin, personalmente uso questo.

51
Joomla! 3 / Akeeba
« il: 12 Giu 2017, 10:59:23 »
Bentrovati, ho aggiornato il sito a Joomla 3.2.7 e PHP alla versione 7. Installando in seguito akeba backup 5.4, ricevo messaggi d'errore tipo la cartella di destinazione non è scrivibile: la stessa, quella di default è scrivibile con permessi a 755. Qualcuno sa indicarmi l o sbaglio che faccio? Grazie

52
Gallerie di immagini / Re:Caricamento da frontend
« il: 22 Mag 2017, 16:22:56 »
Ho  trovato, PochaGallery. Risolve egregiamente i problemi descritti

53
Adesso sono io a dovermi scusare per il ritardo...  Si l'opzione che mancava era proprio quella, avevo messo amministratore pensando di bypassare problemi che invece mi sono creato. Grazie del tempo e della precisione, complimenti

54
Gallerie di immagini / Re:Upload multiplo pocha gallery
« il: 20 Mag 2017, 15:07:14 »
Si ma la funzione non è possibile...


55
Gallerie di immagini / [RISOLTO]Upload multiplo pocha gallery
« il: 20 Mag 2017, 13:46:50 »
Sto provando Pocha Gallery per risolvere l'inserimento delle foto da frontend. Funziona tutto egregiamente, ma avrei bisogno di sapere come avere la possibilità di fare un upload multiplo: da opzioni ho abilitato l'opzione ma da Pannello Utente ho solo la possibilità, benché amministratore, di inviare una sola foto per volta. Dove sbaglio? Ringrazio

56
Gallerie di immagini / [RISOLTO]Caricamento da frontend
« il: 20 Mag 2017, 12:34:32 »
Al solito, ho cercato ma credo di aver trovato poco, quindi dovrete sopportare l'ennesima domanda ;-))
Mi servirebbe installare una galleria fotografica per sito joomla 3.6.x dove un utente registrato da front end possa caricare foto e magari creare gallerie. Prima usavo Ozio ma adesso con le modifiche di Google capisco poco su come andare avanti per rendere le gallerie pubbliche. Qualcuno sa indicare qualcosa? RIngrazio del tempo dedicatomi

57
Joomla! 3 / [RISOLTO]Re:Wrapper
« il: 03 Apr 2017, 15:05:21 »
Aveva ragione Tomtomeight: da pannello di controllo è levato il segno di spunta a tutto ciò che inerente il SEO e finalmente funziona. Grazie infinite del tempo concesso.

58
Joomla! 3 / Re:Wrapper
« il: 02 Apr 2017, 08:47:29 »
Il sito e un sito commerciale, tra l'altro zu medesiml server,  per cio che riguard il seo le impostazioni sono ancora quelle di default di joomla

59
Joomla! 3 / Re:Wrapper
« il: 01 Apr 2017, 15:59:37 »
Chiaramente, funziona tutto, significa che in Homepage, ho già il frame con il link indicato in bella mostra...

60
Joomla! 3 / Re:Wrapper
« il: 01 Apr 2017, 15:58:17 »
Il comportamento è anomalo e non ne capisco il motivo:
Creo il menu Wrapper, se indico " Pagina predefinita" funziona tutto altrimenti no

Pagine: 1 2 [3] 4 5 6 ... 23
Host

Torna su