Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - zimos

Pagine: 1 2 3 4 [5] 6 7 8 ... 23
81
Gallerie di immagini / Re:(RISOLTO)Ozio e google
« il: 04 Giu 2016, 14:58:03 »
dopo molto sono riuscito a leggere: bisogna andare su PICASA e "pubblicare sul WEB" gli album interessati, già pubblicati in GoogleFoto...passaggio in più ma almeno funziona!

82
Gallerie di immagini / Re:Ozio e google
« il: 04 Giu 2016, 13:13:54 »
Dimenticavo, uso Joomla 4.3.x, Ozio 4 e skin nano

83
Gallerie di immagini / (RISOLTO)Ozio e google
« il: 04 Giu 2016, 13:03:14 »
Ho cercato, ma non ne vengo a capo. Ho molti album su google foto regolarmente linkati sul menu del sito. Negli ultimi tempi ho difficoltà nella "resa pubblica" dell'album creato su google e quindi Ozio nelle opzioni non me lo trova. Spero di essermi spiegato. In pratica sino adesso creavo un album lo rendevo pubblico e ozio me lo trovava permettendomi di immetterlo in un menu...adesso esiste, Mi sembra di vedere, solo l'opzione "condividi" che secondo me è mal digerita da OZIo. Sbaglio qualcosa? Come possso risolvere? grazie della pazienza

84
Joomla! 3 / Re:registrazione nuovo utente
« il: 30 Apr 2016, 15:09:52 »
Fermi tutti.... ho cambiato template e appare tutto... la stringa che dicevi esiste però nel template orignale......

85
Joomla! 3 / Re:registrazione nuovo utente
« il: 30 Apr 2016, 15:06:04 »
A veder bene, appaio un paio di righe scritte molto in piccolo per una frazione di secondo e poi arriva la famosa pagina... ho già fatto più volte più registrazioni...

86
Joomla! 3 / Re:registrazione nuovo utente
« il: 30 Apr 2016, 13:40:50 »
Perdona, porta pazienza;-)
Ok ho fatto ho registarto un nuovo utente... dove leggo i messaggi?

87
Joomla! 3 / Re:registrazione nuovo utente
« il: 30 Apr 2016, 13:28:48 »
Ho attivato il DEBUG SISTEMA da configurazione globale, ma non vedo la possibilità di scegliere la quantità dei messaggi

88
Joomla! 3 / Re:registrazione nuovo utente
« il: 30 Apr 2016, 13:19:23 »
scusa ma non capisco... MAX?

89
Joomla! 3 / Re:Gestire database ufficio
« il: 30 Apr 2016, 13:09:37 »
Penso che se usi il componente Contatti dovresti risolvere quasi tutto. Certo per l'esportazione dovrai lavorare sulla tabella del database SQL, credo... Altra soluzione potrebbe essere quella di installare un componente ECOMMERCE e gestire i nominativi come "prodotti": a questo punto loro saranno esportabili in file

90
Joomla! 3 / Re:registrazione nuovo utente
« il: 30 Apr 2016, 13:04:39 »
Perdona quali messaggi dovrei vedere? quelli generati dal debug?

91
Joomla! 3 / Re:registrazione nuovo utente
« il: 30 Apr 2016, 12:10:22 »
Spero tu intenda nel file index.php del template. In questo ho trovato la stringa

92
Joomla! 3 / registrazione nuovo utente
« il: 30 Apr 2016, 10:11:04 »
Bentrovati, registrando un nuovo utente, lo stesso riceve mail di conferma così come l'amministrazione, ma nella pagina "d'Uscita" della procedura riceve una pagina bianca: mi manca in pratica la pagina dove si invita l'utente ad attivare il suo account dalla mail ricevuta. E'l'unico buco nella procedura spero di essermi spiegato bene....Grazie

93
Gestione e-commerce / Importare csv
« il: 16 Apr 2016, 17:19:46 »
Scusate ho già letto, ma non ho capito bene la soluzione: Per importare un elenco prodotti in joomshopping come fare? Usando un file csv, ma come deve essere formato? L'importazione avviene dal menu? Ringrazio

94
Joomla! 3 / Re:Update joomla 3.5
« il: 28 Mar 2016, 12:03:35 »
Bellatrix la tua risposta risolve i miei problemi... allora è un problema di hosting non di procedura... Infatti il problema di mi è posto proprio su questo host, sugli altri l'aggiornamenti scivolano lisci come stessi installando un'iestensione: che questo non sia il metodo indicato mi sta bene...

95
Joomla! 3 / Re:Update joomla 3.5
« il: 28 Mar 2016, 12:01:20 »
Non metto in dubbio il sistema descritto, anzi... Ma ti assicuro che con lo stesso file ho fatto l'aggiornamento ad altri tre siti senza avere alcun problema

96
Joomla! 3 / Re:Update joomla 3.5
« il: 28 Mar 2016, 11:51:44 »
ti ringrazio per la risposta, sto provvedendo all'indicazione, ma ho una curiosità...come mai per altri siti l'installazione come estensione mi ha già funzionato?

97
Joomla! 3 / Update joomla 3.5
« il: 28 Mar 2016, 11:45:13 »
Bentrovati, usando il file zip di update da joomla 3.4.x a 3.5 non riesco a portare a buon fine il processo. Ricevo il messaggio come da foto in allegato. Al momento ho installata la versione 3.4.8...qualcuno è così gentile da indicarmi dove sbaglio? Ringrazio

98
Chiedo scusa… da nessuna parte e' scritto che bisogna aspettare che la condivione sia attiva…  dopo un po di tempo per magia e' apparso tutto!  Ringrazio comunque

99
Non so se sono fuori tema o meno... Il problema che lamento: ho creato un album con google foto, non è il primo ne ho altri 19, lo condivido ma quando cerco di  creare una voce di menu per quest'album, non lo vedo nella lista "Elenco degli album pubblici". Ho azzerato la cache, ho aggiornato la versione all'ultima (4.6.x) ma niente... Gli altri album con i relativi menu creati sono funzioannti, dove sbaglio? Ho scelto il menu "nano". Ringrazio

100
Joomla! 3 / Re:[RISOLTO]Visform
« il: 29 Dic 2015, 11:17:22 »
Ho reinstallato il componente e tutto è andato a buon fine...

Pagine: 1 2 3 4 [5] 6 7 8 ... 23
Host

Torna su