Back to top

Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - filpi5481

Pagine: 1 ... 178 179 180 [181] 182 183
3601
QUando carico un file cliccando su invia nuovo documento, al 3° passaggio non ho ne il bottone salva ne il bottone annulla..

la mia versione è 1.3 RC2

come posso fare per risolvere il problema??

grazie filpi5481

3602
I Template di Joomla 1.0.x / Re: CSS Template Problema
« il: 05 Apr 2007, 11:43:10 »
potresti mettere il link al tuo sito. così vediamo come è fatto..

ciao

3603
Gestione sito multilingua / Re: joomfish e docman
« il: 05 Apr 2007, 11:40:39 »
ok.. ora ho capito.. però non saprei prorio come aiutarti.. prova a cercare anche sul sito di joomlafish.. magari trovi la risposta al tuo problema...

ciao

3604
la tabella la puoi imortare attraverso dei componenti..

però spiega meglio cosa vuoi fare...

ciao filpi5481

3605
Gestione sito multilingua / Re: Sito in doppia lingua
« il: 05 Apr 2007, 11:32:39 »
oppure mi pare che con google puoi tradurre tutto il sito in automatico.. ma non vorrei sbagliarmi... ??? ???

3606
Gestione sito multilingua / Re: joomfish e docman
« il: 05 Apr 2007, 11:31:03 »
ma tu vuoi tradurre il componente docman oppure i file che metti da scaricare?? io ho in italiano e mi apre tutti i componenti..

ciao fammi sapere

3607
mi pare che l'installazione tu la faccia via ftp, prova prima a farla dal panello di joomla..

in caso (per via ftp) controlla di avere unzippato la tua cartella  e di avere sequito bene il percorso...

ciao

3608
ho visto su alcuni siti un modulo che ti permetteva di aumentare la grandezza dei caratteri del sito..
ho cercato ovunque ma non lo trovo..

qualcuno sa per caso dove posso trovarlo??

grazie filpi5481

3609
Joomla! 1.5 / Re: Errore 500 nel funzionamento di astatsPRO
« il: 05 Apr 2007, 11:03:22 »
ora provo

3610
Joomla! 1.5 / Re: Errore 500 nel funzionamento di astatsPRO
« il: 05 Apr 2007, 10:46:25 »
il file access non l'ho toccato, e per i permessi come faccio a verificarli?? li posso mettere via ftp??

grazie filpi5481

3611
Joomla! 1.5 / Errore 500 nel funzionamento di astatsPRO
« il: 05 Apr 2007, 08:48:34 »
Ho scaricato il componente astatsPRO_1.0.1_stable_component_pack, installato correttamente sono andato sul componente per settarlo, però nella pagina mi appare:

Errore 500 :(


Si è verificato un internal server error.

Se il problema persiste, probabilmente il programma che hai tentato di eseguire non funziona correttamente, o perchè qualcuno ci sta lavorando, o percè si tratta di un malfunzionamento dovuto a qualche bug di programmazione, in questo caso informaci.

Come posso risolvere il problema???

grazie filpi5481

3612
be.. io ho realizzato vari siti web per altre persone ma non sono mai salito oltre i 1000 (casi particolari a parte)
dovresti indicarci cosa è stato realizzato e la ''difficoltà''
poi dipende.. come dice -napo- se ti ha realizzato template su misura..
sai.. per uno abile in mezza giornata riesce a farti un sito web completo...(o quasi)

però dipende anche se ha acquistato moduli o componeni a pagamento (molti costano 50€)

ciao filpi17


3613
questo file non posso testarlo, non ho un forum disponibile per i test, se qualcuno di voi vuol testarlo mi sarebbe d'aiuto
sul mio sito http://filpi17.altervista.org nella colonna di destra avete un esempio..

spero che qualcuno lo voglia testare..

grazie filpi5481

3614
Gestione Forum / Come integrare utenti phpBB2 con joomla
« il: 25 Mar 2007, 12:11:16 »
Ho un sito realizzato con joomla ed un forum in phpBB2.
Volevo sapere come fare ad importare gli utenti del forum in joomla e viceversa, im modo che se un utente si logga nel sito rimanga loggato anche nel forum o viceversa..

grazie filpi5481

3615
ora mi dice:
errore:
File /membri/filpi17/home/administrator/components/com_installer/component/ebackup.php non esiste!

3616
Poi fai la copia di un file nella stessa cartella (anteponendo un "copia_") e verifica che il proprietario di quest'ultimo file appartenga, almeno, allo stesso gruppo del proprietario degli altri file.

scusa ma non ho capito questo passaggio.. io devo copiare dentro la cartella ebeckup il file preceduto da copia_ se non sbaglio..

3617
ormai le ho provate tutte e nessuno riesce più a darmi una risposta.. :'( per questo penso sia un problema di altervista...
volevo sapere se anche altre persone hanno problemi nell'installazione di molti componenti..

ad esempio ogni volta che installo il componente babackup, ebackup, scriptavolant.. ecc.. mi da errore come:
-impossibile copiare file installazione php
-file setup xml non trovato
-impossibile /mebri/filpi17/administrator......

anche ad altri utenti succede??? per caso qualcuno è riuscito a risolvere il problema??

grazie filpi5481

3618
Joomla! 1.5 / Re: Consiglio
« il: 22 Mar 2007, 14:43:52 »
Grazie del consiglio ragazzi infatti ho montato SMF 1.1.2,
ma adesso come faccio ad integrare il forum alla board ?

Cioe voglio che un user quando effettua un LogIN sia automaticamente loggato anche sul forum senza che effettui 2 volte la registrazione.

Grazie in anticipo

A presto...
al contrario di altri io ti consiglio phpbb2, perchè con altervista e con l'integrazione funziona meglio nel 60% dei casi.
con smf non riesci nell'integrazione con joomla, oppure devi settare una decina di file (provato sulla mia pelle)

ciao filpi5481

3619
Joomla! 1.5 / Re: joomla + phpbb2 su altervista!
« il: 22 Mar 2007, 14:35:48 »
Non so quale sia il problema...ma comunque basta cliccare sul login del forum  senza mettere niente e autorizza l'accesso

mi spiace ma ho provato anche io e non ha funzionato nulla...

filpi5481

3620
ho un sito di videogames, e volevo farvi questa domanda:
si può copiare automaticamente un articolo inserito in una categoria in un'altra categoria ma di un'altra sezione e senza che venga ripetuto il titolo in ultime notizie???

grazie filpi5481

Pagine: 1 ... 178 179 180 [181] 182 183


Web Design Bolzano Kreatif