Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - zoki33

Pagine: 1 [2]
21
Editor / nessun editor mi funziona :S
« il: 26 Mar 2008, 11:28:21 »
Salve a tutti ragazzi ho un problema...nessun edito installato mi funziona ora li ho eliminati e li stavo provando a reinstallare solo che nemmeno uno viene accettato....non vedo l'editor ne in home page ne nel pannello amministrativo, e per me che devo inserire continuamente notizie   un grosso problema :(

22
Salve a tutti, volevo sapere se qualcuno di voi mi potrebbe aiutare a risolvere il mio problema....

vorrei che gli username nei vari profili, nei moduli riguardanti CB vengano visualizzati in colori differenti in base al sesso...ed eventualmente un colore differente per admin

allora: maschio blu, femmina rosa, admin...lilla xD ehehe no scherzo...rosso ^^

23
Ragazzi son disperato ho il sito che gi da lunedi....con mille mila problemi dopo lo spostamento da un host all'altro oggi con l'aiuto di tutti voi e con l'aiuto di Filpi...che ringrazio tantissimo un po di cose le ho sistemate...ora pero ho ancora questi problemi:

nella home page il template non si vede, e mi appaiono un sacco di errori: http://www.mr-smoki.com/smoki/index.php

il pannello amministrativo di controllo tutto sballato e non so piu come fare a reimpostarlo!..ecco la foto

24
Sera a tutti ragazzi, ho trasferito il sito da un host all'altro...solo che mi sa che ho combinato un bel casino...il sito non riesco ad aprirlo ora che tutte le cartelle e file sono state spostate...

ho spostato tutte le cartelle di joomla nella root corretta tramite smart ftp, ho modificato il file config.php...e mi da ancora questo errore...oltretutto ho 3 file index e nn capisco il perche: index.html, index.php, index2.php...

qua invece l'errore che mi da...aiutate mi per favore che son disperato, ho circa 300 utenti registrati sul sito e ora son 2 giorni che non riescono ad accederci :(

Warning: require_once(/mr-smoki.com/web/smoki/includes/version.php) [function.require-once]: failed to open stream: No such file or directory in /home/www/360ea9749243e099791a9b57e74065d9/web/smoki/includes/joomla.php on line 71

Fatal error: require_once() [function.require]: Failed opening required '/mr-smoki.com/web/smoki/includes/version.php' (include_path='.:/opt/php/lib/php') in /home/www/360ea9749243e099791a9b57e74065d9/web/smoki/includes/joomla.php on line 71

25
Giorno a tutti ragazzi, vorrei trasferire il mio sito su uno spazio host molto pi grande di quello attuale...

posso fidarmi di componenti come joomlapack per il backup di tutte le cose che ho nel sito? e poi farmi un backup semplice del database...?

grazie per l'aiuto :D

26
Sera a tutti, sono qua perch ho un piccolo problema...fino a poco fa non mi interessava risolverlo perch era solamente sul account admin del sito dove ho su joomla 1.0.3

allora praticamente utilizzando Community Builder per la mia mini community funziona tutto liscio tranne qualche piccolo problema con le connessioni che io modificando poi i file...ho rinominato in "Amicizie", praticamente sul mio account admin e ora anche sul account di un utente viene vuori sotto il login che c una richiesta d'amicizia (connessione)...ma cliccando mi riporta alla pagine di gestione amicizie, xk evidentemente nessuno ha fatto la richiesta d'amicizia...quindi non so che fare :(

27
Buongiorno ragazzi, ho un piccolo problemi nel mio sito ho installato il forum fireboard con il template kimkin...la versione l'ultima...quindi la 1.0.4...ora il problema questo:

1) il box di risposta reply piccolissimo e andanto a modificare le dimensioni come ho trovato su un post nel message.php mi modifica solo la dimensione del text area del quick reply e non del reply normale e non capisco come mai...

2) le divisioni dei post sono sballate nel senso che il titolo del posto in una tabella piccola un esmepio di 15px la tabella accanto replica che contiene solo il numero delle repliche 15px  quindi esagerata la dimensione per contenere solo un numero la tabella visite che contiene anche essa solo il numero di visite sballata di molto sar quasi 40px in larghezza...ecco alcuni screen di esempio:







grazie a tutti per l'aiuto :)

28
Buona sera a tutti ragazzi ho gi usato il tasto cerca mah non con i 4 post riguardanti non ho risolto il mio problema.

Sono nuovo su questo forum e parto gi disturbandovi con questo mio problema...allora ho un piccolo sito tra amici che gestisco dove ho una sezione giochi e fin qui tutto bene, il problema sta nel aggiungere nuovi giochini oltre ai 4 che Pu Arcade da disponibile insieme al componente: snake, pacman, ivanders e sminon...praticamente non mi salva i punteggi di tutti gli altri giochini, mentre con i 4 elencati prima me li salva tranquillamente...

ho controllato se nel giochino la possibilit del salvataggio abilitata e lo , quindi non capisco proprio cosa possa essere....ho provato a usare 2 o 3 link dove trovo giochi che qualcuno dava per compatibili in un altro posto con il salvataggio automatico e con gia il pulsantino "submit" ma niente...premendo il tasto submit fa una specie di caricamente e mi riporta alla mia home-page, senza salvare il punteggio nel gioco.

aiutatemi per favore...son davvero disperato :(

se siete nella zona del Luganese (ch) offro una biretta in cambio del favore :P

Pagine: 1 [2]
Host

Torna su