Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - bibopm

Pagine: 1 2 [3] 4 5 6 ... 8
41
Succede anche a me la stessa cosa. Devo continuare a riavviare.
Misteri

42
Ciao a tutti,
ho cambiato pc, e ahim ho comprato un Windows 8. Ho installato Easyphp 12, o faccio partire e se con il tasto destro clicco sull'icona questa mi fa vedere le informazioni, se per clicco per far comparire la solita schermata con i due semafori non funziona.
Oltretutto mi dice che avviato, ma se cerco in locale non va niente.
Cosa potrebbe essere?

43
Gestione e-commerce / Re:Sicurezza Sito e Virtuemart
« il: 09 Apr 2011, 11:34:25 »
Ho letto tutto e conosco gi il funzionamento. La cosa che il cliente mi chiede se il sito in ogni sua parte inattaccabile e quanto cosa la gestione di virtuemart. Secondo me una volta comprato lo spazio dove pubblicare non devo aggiungere nient'altro. E' corretto?

44
Gestione e-commerce / Sicurezza Sito e Virtuemart
« il: 05 Apr 2011, 23:28:07 »
Ciao a tutti, sto facendo un sito per un negozio online e il mio cliente vuole sapere che garanzie ci sono di sicurezza. La sua paura che vengano rubati i dati delle persone iscritte e i dati delle carte di credito. Nel mio caso ho utilizzato solamente pay pal e bonifico bancario per ovviare a questo problema. Se uso anche le carte di credito che succede?

Grazie

45
Gallerie di immagini / Galleria Immagini in prima pagina
« il: 04 Apr 2011, 20:50:15 »
Ciao a tutti, ho cercato dei vari componenti per la galleria in home come questa (http://www.icosfitness.com/) ma non sono riuscito a trovare niente per la versione 1.0.

Sapete darmi una mano?

Grazie

46
scusa il ritardo...il sito www.centrodinaturopatia.com ma fermo perch non riesco ad andare avanti con questa cosa.

.moduletable_moduloflash {
   font-family: Arial, Helvetica, sans-serif;
   font-size: 10px;
   background-color: #E3FFFF;
   border: thin solid #CCCCCC;
}


Grazie

47
Si si so come funziona...ma a me non va. Ti posso inviare il css e il file php?

48
Io ho seguito la guida, se creo la classe _lnews quando poi ricarico la pagina non mi compare.

Inoltre a me la funzione moduletable non viene fuori. Da me c' art-post-body....
Sai dirmi allora cosa devo fare?

49
Ti ringrazio per la guida...l'ho gia vista ma non riesco a seguire correttamente i passaggi.

A me non funziona

50
Ciao a tutti, sar che non sono esperto ma con questa versione di joomla non ci capisco niente. Ho provato a cercare con "Cerca" ma non ho trovato nulla di utile.

Arrivo al dunque...

Ho creato diversi stili nel mio css e devo associarli ad ogni modulo in modo che tutti siano diversi dall'altro. Non riesco ad inserirli...chi mi da una mano?

Grazie, Roberto

51
Gestione e-commerce / Re:Spedizioni personalizzate
« il: 13 Nov 2009, 11:54:45 »
Quella volta ho installato nuovamente il componente e poi andato tutto bene  :P

52
Joomla! 1.5 / Re:Connessione lato admin non riuscita
« il: 04 Nov 2009, 12:34:38 »
Eh si certo, l'ho fatto io ed in locale per ora

53
Joomla! 1.5 / Connessione lato admin non riuscita
« il: 03 Nov 2009, 19:03:50 »
Ciao a tutti, non mi riesco pi a collegare come admin al panello di controllo in locale. Ho seguito le varie guide e ho rimesso la password come admin ma comunque quando cerco di collegarmi mi dice nome utente e password sbalgiata. Chi mi sa aiutare e cosa devo cambiare di altro?

Grazie

54
Quindi basta cambiare il file index.php oppure anche altri file?

55
Joomla! 1.5 / Bordi tabella che non spariscono
« il: 04 Ott 2009, 01:06:33 »
Ciao a tutti, se creo una tabella in un articolo e sebbene nell'anteprima ben formattata e i bordi delle celle/tabella sono a 0 e di colore bianco, nel sito poi sono comunque presenti le linee grige della tabella e il testo non ben formattato. Chi mi sa dare una mano?

57
Per caso usate altervista? Anche io non le trovo

58
Gallerie di immagini / Non si installa joomgallery 1.5
« il: 30 Set 2009, 17:42:28 »
Ciao a tutti, non riesco ad installare il pacchetto di joomgallery per la vrsione di joomla 1.5. Mi da come errore:

        * JFolder::create: Path not in open_basedir paths
        * Attenzione! - Operazione di spostamento file fallita



Sapete darmi una mano?
Grazie

59
Ciao a tutti, ho un problema con Docman e nella sua sezione non ho trovato una risposta. Le icone dei file da scaricare non sono tutte una sopra l'altra. Cosa devo fare? Vi allego il link se volete darci un occhio

http://www.studiozenit.eu/index.php?option=com_docman&task=cat_view&gid=13&&Itemid=34

Grazie

60
Gestione sito multilingua / Re:Joomfish errore
« il: 17 Giu 2009, 12:55:24 »
Ripota solo php 5...non da altre indicazioni

Pagine: 1 2 [3] 4 5 6 ... 8
Host

Torna su