Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - mpigio

Pagine: 1 ... 6 7 8 [9] 10 11 12
161
Joomla! 1.5 / Re: Form contatti
« il: 24 Nov 2008, 12:22:53 »
Anche io ho lo stesso problema su 1.5.8, voi avete risolto?

Grazie

162
Gestione e-commerce / Breadcrumbs e categorie virtuemart
« il: 18 Nov 2008, 21:10:00 »
Ciao a tutti, nuovo problemino con virtuemart.

Il breadcrumbs che si crea visitando le categorie di virtuemart riporta delle voci non corrette.

Ho le seguenti categorie:
Prodotti Camera da letto
Prodotti Bagno
Prodotti Cucina

Visitando qualsiasi di queste categorie il breadcrumbs si compone rispettivamente così:
Home > Prodotti > Prodotti Camera da letto > Prodotti Camera da letto
Home > Prodotti > Prodotti Camera da letto > Prodotti Bagno
Home > Prodotti > Prodotti Camera da letto > Prodotti Cucina

Aggiungendo una voce "Prodotti Camera da letto" non dovuta.

Uso Joomla 1.5.8 e VM 1.1.2

Sapete aiutarmi
Grazie 1000

163
Joomla! 1.5 / Re: [RISOLTO]Titolo pagina index e altre
« il: 13 Nov 2008, 19:23:28 »
Citazione
allora il problema resta. modificando la voce che dici tu si modifica il titolo della pagina "home" che si trova al centro del template ma non il titolo della pagina che visualizza il browser [ in alto a sinistra giusto x capirci ] che si puo modificare cambiando il nome del menu da "home" a quello ke vuoi ma poi nel menu hai la stessa voce riportata ed è quindi scomoda.

Hai più risolto? Se si, sapresti dirmi come hai fatto?

Grazie!!!

164
Ho provato ma mi da questo errore sul sito:
Notice: Trying to get property of non-object in /var/www/html/mysite/plugins/search/vmxsearch.plugin.php on line 55

e cmq non compare tra le voci della ricerca avanzata.

Qlc che mi aiuti!!!
Grazie

165
Joomla! 1.5 / Modifica data creazione articolo da front-end
« il: 30 Ott 2008, 15:14:21 »
Dovrei far modificare la data di creazione di un articolo dal front-end. Ma al momento questo dato non viene mostrato, mentre nel back-end è possibile.

Posso, modificando il codice, mostrare in edit questa data? Se si come?

Grazie infinite
Pippozzo

166
SEO / Re: SH404SEF e pagine non trovate
« il: 13 Ott 2008, 19:35:12 »
Risolto inserendo nelle conf avanzate senza htacces (e già era così) ma con index.php?

Forse sono su un server con IIS?

167
Anche io lavoro senza htaccess ma continuo a non poter raggiungere le mie pagine...

Ho effettuato le tue stesse configurazioni e riesco a farlo andare solo se metto senza htaccess ma con index.php?

(con l'interrogativo aggiunto) !!!


168
SEO / SH404SEF e pagine non trovate
« il: 13 Ott 2008, 19:22:07 »
Ho installato SH404SEf 1.0.11 beta su J 1.5.7 (ho anche Joomfish che ho appena spento per provare e PhocaGallery)

Considerate che non sto utilizzando il file htaccess...

Ho questo errore su tutte le pagine:

404 - Componente non trovato

Non è possibile visualizzare questa pagina a causa di:

   1. un bookmark/preferiti scaduto
   2. una ricerca attraverso il motore di ricerca che ha una lista scaduta per questo sito
   3. un indirizzo compilato male
   4. Non hai accesso a questa pagina
   5. La risorsa richiesta non esiste
   6. Si è verificato un errore durante l'esecuzione della tua richiesta.

Prova una delle seguenti pagine:

    * Home Page

Se persistono delle difficoltà, contatta l'Amministratore di questo sito.

Componente non trovato

Sapete aiutarmi?
Grazie 1000

169
SEO / Re: problema sh404SEF
« il: 13 Ott 2008, 19:19:34 »
Meglio un post di più che uno di meno... Dove trovo la modalità riscrivibile?

Considera che non utilizzo il file htaccess...

Ho questo errore su tutte le pagine:

404 - Componente non trovato

Non è possibile visualizzare questa pagina a causa di:

   1. un bookmark/preferiti scaduto
   2. una ricerca attraverso il motore di ricerca che ha una lista scaduta per questo sito
   3. un indirizzo compilato male
   4. Non hai accesso a questa pagina
   5. La risorsa richiesta non esiste
   6. Si è verificato un errore durante l'esecuzione della tua richiesta.

Prova una delle seguenti pagine:

    * Home Page

Se persistono delle difficoltà, contatta l'Amministratore di questo sito.

Componente non trovato

170
Joomla! 1.5 / Re: Errore su creazione nuovo modulo
« il: 13 Ott 2008, 10:54:43 »
Carneade!

171
Gestione Forum / Re: Ultimi messaggi in HP da FireBoard
« il: 13 Ott 2008, 10:53:45 »
Io potrei far vedere tutti i post di tutti i forum, ma non ho trovato neanche un modulo che funzionasse. Mi puoi segnalare quello che hai provato tu per FB?

Grazie!

172
Ma è possibile che virtuemart non si interessi di far vedere questi bottoni su Explorer?

173
Joomla! 1.5 / Re: Il menù non si espande più!!!
« il: 13 Ott 2008, 10:48:00 »
Dai nessuno ha o ha mai avuto questo problema... Please! :(

174
Joomla! 1.5 / Il menù non si espande più!!!
« il: 09 Ott 2008, 18:11:40 »
Ciao a tutti, sto lavorando con J1.5.7 e JA Purity come template.
Ha sempre funzionato tutto ma ora i menù nei moduli left non si espandono più!!!

Cosa può essere successo?

Grazie!

175
Avete più risolto?

Anche a me si vedono dei quadratini bianchi su explorer...

176
Gestione Forum / Re: Ultimi messaggi in HP da FireBoard
« il: 02 Ott 2008, 12:17:20 »
Hai più trovato un modulo per gli ultimi post?

Io ho trovato mod_fb_latest ma mi da questi 2 errori:
Notice: Undefined variable: tooltip_format in /var/www/html/MYSITE/modules/mod_fb_latest/tmpl/default.php on line 60

Notice: Undefined variable: content in /var/www/html/MYSITE/modules/mod_fb_latest/tmpl/default.php on line 61

177
Gestione Forum / Re: Consiglio sul forum da usare
« il: 02 Ott 2008, 12:00:06 »
Hai più trovato/scelto un forum che ti permetta di inserire gli ultimi post sul sito?

178
Gestione Forum / Re: Da Firboard 1.04 a FireBoard 1.0.5 RC1
« il: 02 Ott 2008, 11:58:17 »
Ciao a tutti, avete mai dovuto inserire un modulo per mostrare gli ultimi post? Se si quale usate?

Io ho provato mod_fb_latest ma mi da questi 2 errori che non sono riuscito a risolvere, sapete aiutarmi?

Notice: Undefined variable: tooltip_format in /var/www/html/MYSITE/modules/mod_fb_latest/tmpl/default.php on line 60

Notice: Undefined variable: content in /var/www/html/MYSITE/modules/mod_fb_latest/tmpl/default.php on line 61

Versioni
J: 1.5.7
FB: 1.0.5 RC1

Grazie infinite!

179
Gestione e-commerce / Spese di spedizione in base al prezzo
« il: 29 Set 2008, 13:22:46 »
Nella configurazione di VM alla scheda Spedizioni c'è la voce:

Spedizione Flessibile. Spese di spedizione fisse fino al valore base fissato, oppure una percentuale della vendita totale se superiore al valore base.

A cosa serve è chiaro ma come si utilizza?
Sembrerebbe fare al mio caso ma non vedo dove impostare questi parametri...

A me serve una tariffa che dica che fino a tot euro la spedizione è di 10€ al di sopra è gratuita. Quindi non in base al peso.

Sapete aiutarmi?
Grazie 1000

180
Joomla! 1.5 / Re: Errore su creazione nuovo modulo
« il: 25 Set 2008, 12:47:32 »
Ma a nessuno vi si presenta questo errore o lo avete ma non conoscete la soluzione?

Grazie!

Pagine: 1 ... 6 7 8 [9] 10 11 12
Host

Torna su