Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - wanagana

Pagine: 1 ... 8 9 10 [11]
201
Editor / JCE editor problemi
« il: 04 Lug 2008, 10:16:45 »
Salve, ho da poco installato JCE con il relativo plugin. Tra i compopnenti trovo correttamente JCE adminstration, però nel pannello di controllo mi dà un errore ERROR LOADING FEED DATA in più trovo questo messaggio Warning: fsockopen(): unable to connect to www.joomlacontenteditor.net:80 in C:\WM\www\joomla\libraries\simplepie\simplepie.php on line 6601.
Qualcuno mi può aiutare a capirci qualcosa?  Grazie mille

202
I Template di Joomla 1.5.x / Re: Aiutino template beez
« il: 03 Lug 2008, 23:35:07 »
Ciao a tutti
mi sono impegnata e pur essendo una principiante andando per intuito e tentativi ho modificato i colori del template beez.
Non riesco proprio però a fare queste ultime cose:

-eliminare l'apetta dal messaggio centrale
-cambiare lo sfondo del riquadro centrale (sempre quello dove c'è l'apetta)
-cambiare lo sfondo dell'area rosata che si trova a destra e sinistra del sito

Aiutate la mia autostima...se riesco a modificare queste ultime cose...ce l'ho fatta!! :)
Grazie bacioni
Ciao, avevo anch'io lo stesso problema. Ti consiglio di cercare nella cartella images il file dell'apetta; con photoshop, o qualsiasi altro editor grafico, riempirlo di bianco o del colore che preferisci.

203
I Template di Joomla 1.5.x / Problema template beez
« il: 03 Lug 2008, 10:02:05 »
Salve a tutti, forse la domanda che vi porrò a molti sembrerà facile da risolvere, ma per me che sono un novizio vi assicuro che tale non è; allora nel template beez, quella con l'ape, il prinmo articolo ( tit. articolo Versione 1.5) ha come sfondo un colore rosa e a sinistra c'è l'apetta, sono riuscito, modificando il file grafico a togliere l'ape e a rendere lo sfondo bianco, pero' quasi alla metà dell'artico ricompare lo sfondo rosa. Non sò come renderlo tutto bianco. Se si si clicca sul link leggi tutto, allora lo sfondo è perfettamente bianco. Chi può aiutarmi?   Grazie

204
I Template di Joomla 1.0.x / Messaggio parametri templates
« il: 02 Lug 2008, 11:42:28 »
Salve a tutti per cortesia vorrei sapere se al seg. errore si si può porre rimedia : params.ini è Non scrivibile!

Grazie

205
Sezione dedicata ai Server / Impossibilità installare joomla
« il: 11 Giu 2008, 19:58:48 »
Salve a tutti, ho un problema a casa nell'installazione di joomla. Dopo aver scompattato joomla e averlo inserito nella cartella www di wmserver,dopo aver creato un nuovo data base, dopo aver caricato in mysql la cartella joomla nel percorso joomla/install...sql/joomla a volte l'installazione parte e arriva fino a quando mi chiede di cancellare la cartella installation, ma se clicco su sito o ammin. mi compare una schermata in cui mi dice che non trova il file index.php. Ho provato a fare la stessa cosa con un altro P.C. e tutto fila liscio. Dato che sono nuovo in questo genere di cose, mi stavo chiedendo se questo non può dipendere da: firewall sygate, connessione alice WiFio  chissa altro. Potete aiutarmi ?  Grazie
P.S. Ho provato a installare un nuovo server Wampserver e ora mi comapre questo messaggio Warning: require_once(C:/WM/www/joomla1_3/includes/version.php) [function.require-once]: failed to open stream: No such file or directory in C:\wamp\www\joomla\includes\joomla.php on line 71

Fatal error: require_once() [function.require]: Failed opening required 'C:/WM/www/joomla1_3/includes/version.php' (include_path='.;C:\php5\pear') in C:\wamp\www\joomla\includes\joomla.php on line 71

Pagine: 1 ... 8 9 10 [11]
Host

Torna su