Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - occhiazzurridgl

Pagine: 1 ... 6 7 8 [9]
161
Ciao Simonetta.
Cortesemente, mi spiegheresti nel dettaglio come hai fatto a risolvere il problema?
Te ne sarei grato, visto che ho lo stesso problema su www.filicudimare.com e soltanto con IE mentre con Firefox tutto ok.

Ciao e..
..grazie in anticipo!

162
Hai poi trovato la soluzione?
Mi interesserebbe.
Grazie

163
Ho risolto uno dei 2 problemi: per installare correttamente un nuovo tema, bisogna selezionare almeno una casella ""Applica a.." e poi caricare il file del tema.
Bene.
Ma della traduzione del modulo random?
Nessuno mi sa dire?

164
Scusate ragazzi.
Ma come si installa la traduzione in italiano di it-IT.mod_phocagallery_random_image?
Mi dice: "ERRORE: Impossibile trovare un file XML di installazione in questo pacchetto."
Poi, un altro problema: dopo aver caricato un nuovo tema, mi chiede: "Seleziona dove dev'essere applicato il tema", lo faccio ma non cambia nulla. Resta quello di default.
Che ne pensate?

Vi ringrazio anticipatamente!

165
Scusate ragazzi.
Ma come si installa la traduzione in italiano di it-IT.mod_phocagallery_random_image?
Mi dice: "ERRORE: Impossibile trovare un file XML di installazione in questo pacchetto."
Poi, un altro problema: dopo aver caricato un nuovo tema, mi chiede: "Seleziona dove dev'essere applicato il tema", lo faccio ma non cambia nulla. Resta quello di default.
Che ne pensate?

Vi ringrazio anticipatamente!

166
I Download di Joomla.it / Re:A Special Ad
« il: 09 Giu 2009, 18:44:22 »
io ho un problema con questo mudulo.
Per non mi visualizza nulla?
Il codice inserito é:

<script type="text/javascript" src="http://www.qumran2.net/js/domenica.js.pax"></script>

ho posizionato il modulo a sinistra dopo altri...
...il sito é http://www.sanbartolomeodellabeverara.org/

Grazie anticipatamente

167
Joomla! 1.5 / Re:Sezione-categoria-articoli... elenco e non
« il: 06 Giu 2009, 19:01:30 »
Allora innanzitutto il sito é www.sanbartolomeodellabeverara.org
...avevo dimenticato di segnalarlo...
Ho creato due sezioni: GRUPPI e ATTIVITA'
e varie categorie visibili sia sotto le sezioni nel menu principale a sinistra, sia come elenco al centro della pagina.
Il problema é che se clicco sulla categoria dal menu mi visualizza gli articoli, invece se clicco sulla categoria presente nell'elenco al centro della pagina mi apre l'elenco degli articoli.
Ecco, io vorrei che mi aprisse direttamente gli articoli anche al centro della pagina.
Ti sarei grato se mi aiutassi entro stasera poichè domattina sarà divulgato a tutti il sito.
GRAZIE!!!

168
Joomla! 1.5 / Sezione-categoria-articoli... elenco e non
« il: 06 Giu 2009, 18:36:54 »
Ciao ragazzi.
Ho un menu con una "sezione" (aspetto sezione) e delle "sotto-categorie" (aspetto categoria blog).
Quando clicco sulla voce sezione, compaiono le categorie sia nel menu che a centro pagina.
Quando clicco su una di quelle presenti nel menu mi apre gli articoli come blog, quando invece clicco su una di quelle presenti a centro pagina mi apre l'elenco degli articoli.
Io vorrei che mi aprisse sempre gli articoli e NON l'elenco.
Come posso fare?
Forse sarà una banalità (ed in questo caso mi scuso), ma non sono comunque riuscito a trovare la soluzione.
Ringrazio anticipatamente chi mi aiuterà, visto che tra qualche ora il sito sarà ufficialmente online.

169
HO RISOLTO!
Nell'elenco delle categorie é presente l'ID di ognuna, nell'ultima colonna a destra.
Grazie lo stesso ragazzi...

170
Ciao ragazzi.
Ho appena installato Ultimate Content Display poichè ho letto: "Così potrai avere ad esempio un modulo per le ultime notizie, accanto a un modulo cross fader che reperisce i contenuti da una specifica categoria dinamicamente e uno slider di contenuti, come un modulo newsflash".
E' proprio quello che mi serve!
Peccato che non ho ancora capito come faccio a fargli scegliere una determinata categoria di contenuti.
Ho notato che mi chiede un ID univoco di un solo articolo, ma io vorrei fargli scegliere automaticamente gli articoli presenti in una categoria da far scorrere o alternare.
Sapete come si fa?

171
Grazie ALEXRED!
Questo OzioGallery é anche meglio di quanto pensassi... ridimensiona automaticamente le immagini semplicemente modificando la larghezza e l'altezza di IMAGE ROTATOR adattandosi allo spazio a disposizione. STUPENDO!

172
Joomla! 1.5 / [RISOLTO] Re:Favicon si favicon no...
« il: 05 Giu 2009, 11:21:38 »
...scusate, come faccio a scrivere [RISOLTO] nella intestazione di questo post?

173
Joomla! 1.5 / [RISOLTO] Re:Favicon si favicon no...
« il: 05 Giu 2009, 11:19:29 »
La favicon va inserita nella cartella del template e non in IMAGES.

Grazie a tutti!

174
Ciao a tutti.
Ho cercato nel forum, ma non sono riuscito a risolvere questo problema.
Su Joomla 1.5.10 avevo installato il template 68portal-template-joomla15, ma ad un certo punto la colonna di destra (right) mi si é spostata al centro ed il copyright in alto a destra.
A questo punto, ho provato a reinstallare Joomla e poi successivamente di nuovo il templete.. e con mio gran stupore non é cambiato nulla, stesso problema.
Chiedo la cortesia ad una buona anima del forum di aiutarmi a svelare l'arcano.
Grazie ragazzi.
occhiazzurri

P.S.
Comunque Joomla mi piace sempre di più grazie anche ad una comunità eccezzionale che lo sostiene! Ringrazio quanti con più esperienza di me la mettono a disposizione degli altri. Dopotutto l'OpenSource é la condivisione dei beni!

175
Joomla! 1.5 / [Risolto] Favicon si favicon no...
« il: 06 Mag 2009, 03:07:55 »
Ciao a tutti.
Ho cercato ma non ho trovato la segnalazione di un problema come il mio.
Ho inserito il file favicon.ico creato da me nella cartella /images perchè non c'era, ma la visualizzo solo in administrator e non cambia nel sito (michelepierguidi.com); ho provato anche ad inserirlo nel template (nieruchomosc_15).. ma niente da fare.

Qualcuno sa aiutarmi?
Grazie.
occhiazzurri

176
Anch'io ho la stessa esigenza.
Qualcuno é in grado di aiutarci?
Guybrush79, se sei riuscito a risolvere, ti prego di illuminarci.
Grazie!
Occhiazzurri

177
Joomla! 1.5 / Re: Tragedia Editor
« il: 18 Ott 2008, 20:09:24 »
ho provato a fare come te, ma con esito negativo.
Anche dopo aver pulito la cache e rientrando come admin non mi riconosce l'editor. Pagina bianca.
Qualcuno ha avuto la stessa esperienza?

Pagine: 1 ... 6 7 8 [9]
Host

Torna su