Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Pimp_my_console

Pagine: 1 ... 4 5 6 [7]
121
salve ragazzi..leggendo la guida di virtue mart non capisco come posso fare a far vedere il prodotto ad un mio associato..vi spiego..la mia intenzione e anche mettere per esempio che io faccio riparazioni e per esempio lo voglio fare vedere ad un solo utente
come faccio?

122
Joomla! 1.5 / Re: problema password admin perso
« il: 21 Gen 2009, 12:01:51 »
scusate ho intsallato phpadmin e mi dice che vuole sapere la pssword e admin..penso del progrmamma..ma dove la setto?



risolto apposto..ho trovato la password


ma come posso cambiare la password?

123
Joomla! 1.5 / Re: problema password admin perso
« il: 21 Gen 2009, 11:45:51 »
ma come si fa a installare phpadmin?

124
Joomla! 1.5 / Re: per favore aiutatemi urgente..
« il: 21 Gen 2009, 11:25:07 »
admin

125
Joomla! 1.5 / problema password admin perso
« il: 21 Gen 2009, 11:16:29 »
ragazzi mentre uplodavo phpbb3 su mio server ho perso la password del mio admin e non riesco ad entrare..non s che fare..non ho fatto il backup ho solo la cartella d'installazione iniziale..come posso ovviare o soprattutto come posso limitare il danno?

126
Joomla! 1.5 / Re: voglio mettere il sito offline
« il: 16 Gen 2009, 19:23:26 »
apposto

127
Joomla! 1.5 / voglio mettere il sito offline
« il: 16 Gen 2009, 17:54:09 »
comes fa a mettere il sito offline su joolma?

128
io ho lo stesso problema ,ma continuo a non capire come si risolve...
www.pimpco.org

129
I Template di Joomla 1.5.x / Re: problema visualizzazione
« il: 11 Dic 2008, 12:46:37 »
ti ringrazio..sei un mito!!!

130
ho messo una gif animata sul mio sito ma ci sono problemi di visualizzazione come sempre...
come faccio a diciamo fare "scendere" il sito in modo tale che si veda la gif??
www.pimpco.org
se ci andate ve ne accorgete

131
neeeesssunnno!!????

132
ciao..ragazzi..riprendo il discorso di questo thread sperando che mi aiutate ancora..ora volevo aiuti per il quadrante 4!!mettere delle icone pulsanti...
ora io sono andato su gestine template e poi editor css e pio templatecss.css e ho cercato la stringa user 3 e l'h trovata..ma poi qui non capisco se devo mettere codice php o modificare parametri..

#user3{
display:block;
position:relative;
height:40px;
}
#user3 .moduletable{
margin:0;
}

#header #top{
max-height:200px;
overflow:hidden;
}

#header #top a{
text-decoration:underline;
}

#header #top a:hover{
color:#fff;
}

#header #top .moduletable{
padding-top:6px;
position:relative;}

#header #top .moduletable h3{
background-position:0px 10px;
position:relative;
padding:4px 0 6px 25px;
margin:3px 0;
}
#header #top .moduletable td{
color:#fff;
}
#user4 {
position:absolute;
right:0;
top:-26px;
background:url(../images/user4bg-l.jpg) top left no-repeat;
padding-left:38px;
color:#000;
z-index:1000;
}

che devo fare... :(

133
grazie\

134
no scusami!!!ma non mi offendere per il mio livello!!!non s come muovermi faccio quello che posso da me!!ma poi molte cose non le s!!
quindi devo pulire la cache di joolma?


MIRACOLO!!DA SOLO SI AGGIUSTATO


PROBLEMA N 1 RISOLTO


135
ha ragione!!ho provato con grome.. funziona..ma con fire fox no!!!come faccio??

136
come no??perch dovrei dirti bugie??
ecco il file in formato txt con codice sostituito!!

[allegato eliminato da un amministratore - Il file era vecchio]

137
ma devo sostituire o inserire??
poi io modifica direttamente da joolam!!
per ora ho sostituito un codice simile ma niente..

138
mi dispiace ma l'ho fatto!!!e ti sbagli!!guarda lo faccio e ti faccio vedere che succede!!!ok???
succede questo!!!te l'avevo detto che leho provete tutte!
guarda l'immagine..il sito lo lascio modificato magari se mi aiuti ti ringrazio

[allegato eliminato da un amministratore - Il file era vecchio]

139
nel nome del sito c scritto pimp my console non rd evo per provo!

cmq joolma 1.5.7

140
Scusatemi ragazzi..ho un problema..ho cercato qualsiasi topic ,ma non riesco a trovare la soluzionie..sono costretto a scrivervi!!spero che mi possiate aiutare..
allora in allegat c' un'immagine del mio sito
www.pimpco.org
l'immagine l'ho suddivisa a quadranti per velocizzare la comprensione..

QUADRANTE N 1- praticamente non riesco a togliere la scritta red evo xxxxxxx come vedete.li ho provate tutte con la modifica dell'index e di altri file..ma niente..ho messo pure il file params.ini vuoto..ma niente...la devo tglere..


spero possiate eiutarmi!!!
QUADRANTE N2 - VORREI METTERE UNO SLIDE SHOW PICCOLINO

QUADRANTE N 3- se viene pi facile voglio fare u slide show + grande comprendente quadrante uno e 2

QUADRANTE 4- li vorrei mettere dei pulsanti per esempio..aggiungimi a msn aggingimi a preferiti e compagnia bella!!!

[allegato eliminato da un amministratore - Il file era vecchio]

Pagine: 1 ... 4 5 6 [7]
Host

Torna su