Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - peppeirace

Pagine: 1 2 [3] 4 5 6 ... 58
41
Joomla! 3 / aggiornamento da 3.4 a 3.6.5
« il: 11 Gen 2017, 20:50:08 »
Salve
sono poco pratico di aggiornamenti e devo farne pi di uno da versioni 3.4.1 a 3.6.5
posso farlo direttamente o devo passare per versioni intermedie

sul sito per il download trovo solo questo.

Joomla! 3.6.x to 3.6.5 Patch Package (.zip)

il file corretto
oppure esiste
Joomla! 3.4.x to 3.6.5 Patch Package


grazie






il file corretto o ce ne uno specifico 3,4.x to 3.6.5?



42
Joomla! 3 / Re:problemi con pannello amministrativo
« il: 10 Gen 2017, 00:22:13 »
...ora ci guardo


grazie

43
Joomla! 3 / Re:problemi con pannello amministrativo
« il: 09 Gen 2017, 23:58:07 »
Ciao claudio65
grazie e scusa il ritardo ma ho avuto un po' di problemi
volevo chiederti qual' la procedura corretta per aggiornare via FTP?


grazie ancora

44
Joomla! 3 / problemi con pannello amministrativo
« il: 06 Gen 2017, 22:14:13 »
Salve
ho un sito con versione Joomla! 3.4.3 e dal pannello amministrativo non riesco a fare pi nessuna operazione; eliminare , disattivare, salvare, pubblicare o sospendere qualsiasi cosa
[/size]mi compare quando devo eliminare, svuotare cache, sospendere ecc "please first make a selection from list" cosa che ovviamente faccio[/color]
Uso ISIS e a suo tempo disinstallai l'altro e non ho la possibilit di vedere se e il template o meno
come posso risolvere?
il sito http://www.museumshare.it/


grazie

45
Salve
ho un sito dove c' un componente social
nell'elenco degli user ci son moltissimi utenti fasulli. provando a disattivare e eliminare esce il messaggio "prima seleziona un elemento" cosa che faccio da cosa pu dipendere?


grazie

46
Joomla! 3 / Re:posizione aggiunta non mostra modulo
« il: 21 Dic 2016, 13:50:58 »
...scusate, ho risolto
mancava la modifica al file theme.php


grazie comunque

47
Joomla! 3 / [RISOLTO]posizione aggiunta non mostra modulo
« il: 21 Dic 2016, 13:31:05 »
Salve
facendo le opportune modifiche ai file xml e php ho aggiunto una nuova posizione al template
nell'assegnazione del modulo (tipo-personalizzato) la vedo cos come la vedo nelle altre impostazioni
l'assegnazione al men e corretta
il modulo quindi pubblicato e attivo ma non compare nel front end


cosa potrebbe essere?


grazie a tutti
peppeirace

48
In effetti guardando nella cartella dove ho fatto i tentativi(e che ho conservata) il file configuration.php non stato creato
comunque ho risolto facendo una installazione direttamente dal pannello di controllo del server ed andata bene


grazie

49
No, nn lo uso mai

50
Salve
sto tentando una nuova installazione ma dopo la creazione del database (che viene effettivamente creato), arrivato alla pagina riepilogo dati una volta clikkato "installa" torna alla stessa pagina.


ho fatto decine di installazioni ed la prima volta che mi succede


cosa pu essere che non fa completare l'operazione?


grazie

51
...quindi posso passare direttamente dalla 3.4.8 alla 3.6.4?

52
Salve
ho un sito con la versione 3.4.8 e vorrei fare l'aggiornamento alla 3.6.4
posso farle direttamente oppure consigliabile aggiornare prima alla versione 3.6?


grazie

53
Joomla! 3 / Re:Componente JEA agenzie immobiliari
« il: 23 Ott 2016, 21:27:39 »
???

54
Joomla! 3 / Re:Componente JEA agenzie immobiliari
« il: 23 Ott 2016, 21:26:22 »
???

55
Joomla! 3 / Re:Componente JEA agenzie immobiliari
« il: 23 Ott 2016, 19:44:51 »
...no
il csv dovrebbe essere corretto, ..fatto e rifatto facendo attenzione a i separatori che in questo caso per questo componente son ;




56
Joomla! 3 / Re:Componente JEA agenzie immobiliari
« il: 23 Ott 2016, 18:16:54 »
Grazie giusebos
scusami ma non ho capito quello che mi dici. Quali codici?
io devo caricare un file csv e l'indicazioni che ho scritto solo il messaggio di errore che ricevo


ho anche provato a fare come in un'altro post scrisse tonicoipi:
esportare dal componente un csv esistente, aggiungere qualche linea e importarlo di nuovo
ma l'errore rimane


grazie
peppeirace




57
Joomla! 3 / Componente JEA agenzie immobiliari
« il: 22 Ott 2016, 16:42:00 »
Salve
Ho appena cominciato un nuovo progetto per un'agenzia  immobiliare e ho installato il componente JEA
nella gestione delle varie tipologie bisogna caricare per ognuna un file csv


quando cerco di caricarlo ricevo questo errore, qualcuno sa come risolvere?


An error has occurred.[/size]1066 Not unique table/alias: '#__jea_types' SQL=SELECT *,ordering FROM #__jea_types,#__jea_types ORDER BY ordering DESC


grazie a tutti
peppeirace
[/color]

58
Joomla! 3 / Re:Configurazione .htaccess
« il: 03 Ott 2016, 19:11:54 »
...grande figura di...
sai cosa succedeva?
il sito l'avevo fatto prima in una sottocartella dello stesso dominio e che ancora al suo posto,  quando mi loggavo al pannello amministrativo non mi accorgevo di loggarmi ancora al sito nella sottocartella e quindi facevo l i settaggi sef
avendo poi inserito su quello principale la favicon loggandomi mi sono accorto della differenza


mi scuso per il tempo che vi ho rubato
e ringrazio

59
Joomla! 3 / Re:Configurazione .htaccess
« il: 03 Ott 2016, 18:59:58 »
ok
grazie, ho aperto un ticket
quando risolvo riposto

60
Joomla! 3 / Re:htaccess
« il: 03 Ott 2016, 16:54:52 »
attivati  e url  host srewrite e l`host upporta htaccess
Credo di aver configurato tutto corretamente. Ho anche provato a caricare in .hthtaccess di un altro sito fatto poche settimane fa sempre con versione 3.6 e che funziona bene, ma niente da fare

Pagine: 1 2 [3] 4 5 6 ... 58
Host

Torna su