Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - ZanchettaSolutions

Pagine: 1 [2] 3 4 5 ... 12
21
Joomla! 1.6/1.7/2.5 / Re:Modifica e-mail registrazione utente
« il: 14 Nov 2013, 12:55:43 »
Buongirno a te,

vai in gestione plugin>user-profile e abilitalo e rendi obbligatori i campi di tuo interesse!

Buon Lavoro

22
Joomsites / Re:Zanchetta - arredamenti ufficio e non solo
« il: 14 Nov 2013, 12:47:16 »
Grazie a tutti per i consigli, ho apportato molte modifiche se volete potete farci visita aspettiamo altri consigli per migliorarci in continuazione...

23
Bene! cmq ti consiglio firefox con firbug per risolvere questo tipo di cose. Un saluto e buon lavoro

24
Joomla! 1.6/1.7/2.5 / Re:Link a nuovi articoli non funzionano
« il: 13 Nov 2013, 18:47:02 »
No nn ti avrei chiesto di metterlo online xke sarebbero cambiate anche le condizioni del tuo proble. Esatto maicolstaip xke il rewrit in locale? Mah...

25
Joomla! 1.6/1.7/2.5 / Re:Link a nuovi articoli non funzionano
« il: 13 Nov 2013, 18:18:27 »
Puoi dirci il tuo sito?

26
Joomla! 1.6/1.7/2.5 / Re:centrare l'immagine del banner
« il: 13 Nov 2013, 18:17:00 »
Prova aggiungendo questo codice al template.css in uso

Codice: [Seleziona]
.banneritem {    text-align: center;}

27
Joomla! 1.5 / Re:[Risolto] ChronoForms registrazione J-News
« il: 13 Nov 2013, 16:53:33 »
Hai perfettemente ragione, mi sono accorto solo dopo che questa è la sezione per joomla 1.5 ed io ho la 2.5. Volevo eliminare questo post ma non ho trovato l'opzione.

28
Joomla! 1.6/1.7/2.5 / Registrazione Jnews con Chronoform
« il: 13 Nov 2013, 14:05:24 »
Salve,

non riesco ancora a far runzionare l'iscrizione a JNEWS, sono partito da un file messo a disposizine da bob che allego, ho cambiato i dovuti parametri (passwordA e nome campo) ma ancora non funziona... Il form lo potete trovare nel primo sito in firma.

Joomla 2.5
Chronoform 4.0 RC3.5.2
JNews 8.2.1                        

[allegato eliminato automaticamente dopo un anno]

29
Joomla! 1.5 / Re:[Risolto] ChronoForms registrazione J-News
« il: 13 Nov 2013, 12:03:57 »
Salve,

vorrei riarire questo 3d perch non riesco ancora a far runzionare l'iscrizione a JNEWS, sono partito da un file messo a disposizine da bob che allego ho cambiato i dovuti parametri (passwordA e nome campo) ma ancora non funziona... ho notato dall'immagine allega allegata da parp15 che la mia schermata delle impostazioni è diversa io non ne i tab superiori ne i campi da compilare... cosa devo fare?

[allegato eliminato automaticamente dopo un anno]

30
Database / Re:Problema con gli slash (escape)
« il: 09 Set 2013, 21:18:59 »
Si poco ma sicuro anche se cmq passavo per il blocco notes, cmq ora ho qusta maledete slash come posso rimuoverla lasciando quelle corrette all'interno della tabella? Per corrette intedo tipo questo "L\' .." oppure queste <\/strong>.

31
Database / Re:Problema con gli slash (escape)
« il: 09 Set 2013, 20:49:45 »
Il premio è riservto a chi mi risolve questo problma...  ;D . una delle p agine in questione è questa ! Il problema risiede nel DB. Cmq un primo colpevo l'ho individuato ovvero il copia e incolla che all'inizio aveva creato questa parola "\u001finiture" utilizzando una query replace ho rimosso solo questa parte "u001f" sostituita da "fi" ma purtroppo è rimasto lo slash ... e praticamente l'errore si ripete per tutte le "f" ...

32
Database / Problema con gli slash (escape)
« il: 09 Set 2013, 16:34:21 »
Salve, ecco il mio problema:

purtroppo non so per quale motivo si sono aggiunti "\" davanti a parole che non ne hanno bisogno, esempio,  \finiture nel frontend appare initure il problema è che non si tratta solo di una parola ma di un centinaio almeno. Ora se le rimuovo tutte anche quelle "utili" il frontend non viene più visualizzato correttamente. Mi chiedo se esiste una query o altra soluzione per rimuovere solo gli slash inutili dal DB?

Spero in un vostro aiuto!

33
Joomsites / Re:Zanchetta - arredamenti ufficio e non solo
« il: 11 Apr 2013, 15:03:31 »
Grazie carlodamo mi hai dato un ulteriore conferma. Aevo già programmato il cambio e sconsiglio viamente XXXXX






Edit by Matty80: rimosso riferimento commerciale.

34
Joomsites / Zanchetta - arredamenti ufficio e non solo
« il: 11 Apr 2013, 13:05:11 »
Ecco il mio nuoo sito in joomla, aspetto commenti e suggerimenti... zanchetta.biz

35
Joomla! 1.5 / Re:vedo i menu solo se loggata!
« il: 15 Nov 2011, 19:22:58 »
Ciao giadina,

controlla il livello di accesso al mod_maimenu deve essere su public cosi come tutte le voci all'interno del menu stesso

BLavoro

36
Io sono su hosting sgaragnao ed ho livezilla installato...

37
Non hai neanche 1 di queste tabelle? I file che hai caricato non centrano nulla ora devi guardare tramite phpmyadmin il database

[allegato vecchio più di un anno eliminato da un amministratore]

38
Si ma tra quelle 140 tabelle ci sono quelle di livezilla?

39
Allora per installare livezilla è preferibile usarne uno di quelli vuoti... però ora dovresti aver già creato delle tabelle prova a vedere in database pieno

40
Allora prova così...

vai nel database e cancella le tabelle di livezilla senza prefisso, poi cerca la tabella lz_info se è vuota inserisci



version      chat_id     ticket_id    gtspan
3.3.2.2       11700       11700         0



Pagine: 1 [2] 3 4 5 ... 12
Host

Torna su