Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - krashone

Pagine: 1 ... 6 7 8 [9]
161
Joomla! 1.5 / HELP ! Non riesco ad aggiungere menu in XMAP
« il: 12 Apr 2011, 06:37:15 »
Buongiorno a tutti,
come da titolo ho installato questo componente per la creazione mappa del sito
una volta installato senza problemi una volta che vado nella sua configuazione
non mi permette di aggiungere altri menu
da cosa dipende ?

grazie


162
Grazie a tutti

perdonatemi come faccio a modificare il titolo ed aggiungere [RISOLTO] ?

gRAZIE

163
Joomla! 1.5 / Problema con galleria enhanced_image_slider
« il: 06 Apr 2011, 15:29:00 »
Salve a tutti,
ho seguita la guida ed installato questo modulo e poi inserito in un'articolo tramite loadposition
ho inserito correttamente la directory delle foto con / finale

ma non funge
dove sbaglio ?

ho cercato in tutto il forum ma non ho trovato soluzione

HELP !!! GRAZIE

164
Nessuo mi aiuta con il top menu da centralizzare :-)

Grazie

165
Joomla! 1.5 / Problemi con JCE nn mi centra piu gli articoli
« il: 08 Feb 2011, 15:59:12 »
Salve a tutti,

ho un problema con jce editor in pratica non mi centra piu i testi
ho provato anche a disinstallare e reinstallare il compononte ma non cambia nulla nemmeno le impostazioni ritornano come di default !!!

da cosa dipende ?

grazie



166
Joomla! 1.5 / Re:Dove vannoi codici dei plugin ?
« il: 07 Feb 2011, 18:36:04 »
in che senso ???

e pi cpome faccio ad attivare il plugin intendi nella gestione plugin ?

Grazie

167
Joomla! 1.5 / Dove vannoi codici dei plugin ?
« il: 07 Feb 2011, 16:52:33 »
Salve siccome sono un neofita e seppur ho cercato in tutto il forum non sono riuscito ad ottenere risultati

mi sapreste spiegare come funzionano i codici plugin che si ricavano da alcune estensioni ?
dove vanno copiati ?

nell'articolo ... nessun risultato
nel codice html dell'articolo .... pero in che punto ? e comunque ogni volta che lo inserisco mi si cancella tutto l'articolo

ho provato acnhe a settare il filtro di joomla in super aministratore con whitelist
ho JCE editor
ed il codice in questione questo
{phocamaps view=link|id=1|text=Map}

Grazie 1000


Grazie 1000

168
OK scusatemi

comunque ho risolto il bordino delle immagini in cui bastava usare la tastiera anziche il mouse per selezionare border "0" e style "none" altrimenti non lo memorizzava

per quanto riguarda il top menu devo agire sul template.css manualmente
pero non riesco ha trovare i suoi parametri nel template creato da Arti***

il sito ancora offline....

ciao e grazie

169
Uso JCE editor ed il template autocostruito con *****

mi sapresti aiutare ?

Grazie



170
I Template di Joomla 1.5.x / 2 problemi immagini e top menu
« il: 05 Feb 2011, 07:44:20 »
salve a tutti,

1) non riesco a rimuovere il bordine marroncino che appare intorno alle immagini che carico negli articoli
nonostante non sia selezionato continua ad apparire

2) possibile allineare al centro il top menu ? al momento allineato a sinistra

Grazie 1000


171
Salve a tutti,

ho installato questo componente per poter rappresentare alcuni grafici

ma appena ho letto database query sql ho alzato le mani in quanto del tutto a digiuno in materia

a me basterebbe un grafico a strisce con i mesi dell'anno (gennaio febbraio etc... )
e valori che dovrei inserire manualmente

sapete come posso fare ? l'estensione free ma la guida a pagamento :-(

Grazie 1000

172
salve a tutti,

1) non riesco a rimuovere il bordine marroncino che appare intorno alle immagini che carico negli articoli
nonostante non sia selezionato continua ad apparire

2) possibile allineare al centro il top menu ? al momento allineato a sinistra

3) sto provando ad installare phocagallery ma mi da errore di linea php etc... leggendo qua e la su internet e sul forum pare che biisogna modificare install.bak le righe riguardanti #jos_phocagallery ecc..
ho fatto el modifiche ma rimane l'errore ???!!!

Grazie 1000

173
Grazie 1000 ho risolto con il tuo consiglio
era proprio quello

Grazie ancora

174
Salve a tutti e buongiorno

ho un problema con il mio sito da un giorno ad un'altro non mi si visualizza piu la grafica di un qualsiasi  template su tutti i vari collegamenti si vede solo nella home page cosa successo ?

come rimedio ?

ho provato ad inserire un'altro temlate ma non cambia il risultato

Grazie

175
Joomla! 1.5 / Re:Non riesco a lavorare con gli editor
« il: 17 Ott 2010, 12:10:45 »
In risposta a tomtomfive
in effetti si esssendo molto testo ho fatto il copia ed incolla

dici che dipende da cio ......

adesso faccio subito una prova

grazie per le risposte

176
Joomla! 1.5 / Non riesco a lavorare con gli editor
« il: 17 Ott 2010, 06:21:06 »
Salve a tutti

da poco che sto utilizzando joomla 1.5 ma non riesco a lavorare bene con gli articoli e gli editor
ho provato con tutti poi sto insistendo con JCE ultima versione

ma non riesco a lavorarci in modo fluido come su word ad esempio
-invio per andare a capo non funziona o almeno lo devo fare con la riga sotto
-fare elenchi puntati una tragedia
-selezionare del testo per metterlo in grassetto a volte va a volte no
-col mouse non riesco a selezionare nulla
-e poi molti altri problemi

volevo solo spaere se proprio cosi che deve funzioanre oppure sbaglio io in qualche impostazione
perche lavorare cosi solo per un'articolo oltre che essere lungo anche stressante

Grazie 1000

177
1000 grazie siete stati gentilissimi

alla prossima

178
Esatto proprio quello, non cnoscevo il suo nome esatto.
Come faccio a rimuoverlo visto che il sito in costruzione di poche pagine
e questo tipo di navigazione non mi serve ?

Grazie 1000

179
Salve a tutti come da titolo mi servirebbe un vostro aiuto per rimuovere la gerrachia del sito Home/pagina 1 ecc. che mi appare nella parte superiore del sito in jumla
Grazie

Pagine: 1 ... 6 7 8 [9]
Host

Torna su