Back to top

Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Banino

Pagine: 1 ... 4 5 6 [7] 8 9 10 ... 16
121
Joomla! 1.5 / Re:Aspetto Categoria blog
« il: 16 Apr 2011, 22:35:03 »
problema risolto... poi era una cosa stupida... in poche parole ho due menu (uno orizzontale e uno verticale)... io cambiavo i parametri solo su uno e quindi quando andavo alla verifica premendo sul menu nn modificato nn mi dava nessun risultato... scusatemi :D

122
Joomla! 1.5 / Re:Aspetto Categoria blog
« il: 16 Apr 2011, 22:30:00 »
bho nn so ... mi sn aiutato con un programma e poi ho agito sul codice per modificarmi il template...
vedo di pulire la cache e vedo che succede

123
Joomla! 1.5 / Re:Aspetto Categoria blog
« il: 16 Apr 2011, 22:26:29 »
no ... mi visualizza 4 articoli con l'opzione leggi tutto e basta :o ... non capisco il perch...

124
Joomla! 1.5 / [risolto]Aspetto Categoria blog
« il: 16 Apr 2011, 21:54:12 »
Ragazzi ho un problema... mi sn creato un categoria blog (che nn la homepage ma si trova in'altra pagina)... quando vado a mettere i paremtri

# Principali : 0
# Intro:        2
Colonne:      1
# Link:         4

Mi mostra sempre pi di pi di 2 articoli in questa pagina( nella categoria ci sn 6 articoli)...
gli articoli con queste impostazioni nn dovrebbero scalare da soli e nascondendosi dalla visualizzazione blog???

125
Joomla! 1.5 / Re:Tasto Facebook
« il: 10 Apr 2011, 10:52:11 »
adesso funziona tutto.... grazie mille ;)

126
Joomla! 1.5 / Re:Tasto Facebook
« il: 09 Apr 2011, 22:06:20 »
okk....

127
Joomla! 1.5 / Re:Tasto Facebook
« il: 09 Apr 2011, 21:45:52 »
un plug in??

128
Joomla! 1.5 / Re:Tasto Facebook
« il: 09 Apr 2011, 21:28:53 »
no solo quello con il tasto "mi piace" e sotto le immagini piccole delle persone che piace la pagina...l'ho preso dal sito di FB l'ho generato da li... l'ho messo nel modulo html personalizzato solo che mi visualizza il codice anzich il tasto

129
Joomla! 1.5 / Problema nell'inserimento di codice
« il: 09 Apr 2011, 21:11:38 »
Ciao ... ho un problema

nel modello custom inserisco il codice generato da FB per inserire il bottono like ma invece di mostrarmi il pulsante sul sito si visualizza il codice... perch??
Naturalmente non lo scrivo direttamente ma premo il tasto html nel'editor e poi l'inserisco li!!!

130
Joomla! 1.5 / [risolto]Tasto Facebook
« il: 09 Apr 2011, 18:33:23 »
so che una cazzata sta domanda... ma nelle jed non riesci a trovare il tasto facebook per collegare il profilo fb dell'azienda al sito web... qualcuno mi sa dire qual'??

131
bho perch adesso... l'ho scaricato anche io e funziona... sta cosa strana...

132
adesso funziona... avranno modificato il link ... fino a 2 ore fa il file era corrotto :o

133
ok adesso provo e ti faccio sapere ....

134
Non si installa!!! a te?? si installae funziona??...poi provando ad aprire il file zip mi esce scritto che non un archivio valido...

135
il file scaricato non funziona...per questo chiedevo se qualcuno si ritrovava la verisone 1.2 per joomla 1.5

136
Joomla! 1.5 / Installazione - Lof Articles Slide Show
« il: 07 Apr 2011, 14:59:19 »
Qualcuno mi sa dire dove posso trovare la versione 1.2 dell'estensione Lof Articles Slide Show funzionante??? anche se qualcuno se la trova e la posta qui

137
ma se vedi un p tu quello il link che porta al sito ufficiale dell'estensione dove il file che scarichi nn funziona...

138
Joomla! 1.5 / Re:ArticlesSlideShow errore di installazione
« il: 06 Apr 2011, 21:54:40 »
help!!! mi serve questa estensione ...

139
io ho lo stesso problema... dove posso trovare il file nn corrotto???

140
Joomla! 1.5 / ArticlesSlideShow errore di installazione
« il: 06 Apr 2011, 17:07:16 »
Ciao ragazzi ho scaricato ArticlesSlideShow dalle jed solo che ho un problema... in fase di installazione mi appaione questi errori



JFolder::files: Il percorso non punta ad una cartella valida o la cartella stata eliminata.
JFolder::folder: Il percorso non punta ad una cartella valida o la cartella stata eliminata.
JFolder::files: Il percorso non punta ad una cartella valida o la cartella stata eliminata.
ERRORE: Impossibile trovare un file XML di installazione Joomla in questo pacchetto.

Warning: array_merge() [function.array-merge]: Argument #1 is not an array in /home/ariadixx/public_html/libraries/joomla/installer/helper.php on line 142

Warning: array_merge() [function.array-merge]: Argument #2 is not an array in /home/ariadixx/public_html/libraries/joomla/installer/helper.php on line 142

Warning: Invalid argument supplied for foreach() in /home/ariadixx/public_html/libraries/joomla/installer/helper.php on line 187


ho pensato di vedere all'interno del file zip cosa c'era e mi dice "Archivio non valido" quando tento di aprirlo...
Qualcuno mi sa spiegare perch??

Pagine: 1 ... 4 5 6 [7] 8 9 10 ... 16


Web Design Bolzano Kreatif