Back to top

Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Banino

Pagine: 1 ... 13 14 15 [16]
301
Joomla! 1.5 / Re:errore quando applico
« il: 10 Dic 2010, 18:47:15 »
no il mio hosting su linux... strano... quindi io ogni volta devo modificare il file??

302
Joomla! 1.5 / errore quando applico
« il: 10 Dic 2010, 16:12:15 »
Ciao ho appena installato joomla sul mio sever... quando vado a mettere il sito off line ed applicare mi appare questo errore
"Si verificato un errore! Impossibile aprire il file configuration.php per la scrittura!"

io ho inserito un nuovo file di testo con il nome configuration.php( con il codice datomi alla fine da joomla all'interno del file) questo l'ho messo nella root principale del sito... qualcuno mi puo dare urgentemente una mano??

303
Ho installato la versione 1.5.22 di joomela...
ho installato easyphp poi , mi sn crato un db con il nome test (usando un programma che si trova all'interno di easyphp) e poi ho lanciato in locale joomla... l'installazione va a buon fine ma nn mi fa installare i file d'esempio e poi quando accedo all'area amministrazione mi appaiono un sacco di righe di codice un p di interfaccia grafica ... quando tento di accedere (uso i dati corretti) mi da errore

304
grazie :D

305
chi mi da il link dove posso scaricare questa versione ... grazie :D

306
Ciao a tutti ... sn nuovo e volevo un aiuto per un problema che mi capitato...
Allora ho installato easyphp ( per creare ed esercitarmi in locale) dopo ci mi creo un database con il nome test e salvo... poi faccio partire l'installazione di joomla ( sempre tutto in locale) e riesco anche ad arrivare alla fine... quando faccio partire il mio sito in locale nell'aria amministrazione mi visualizza delle righe di codice e un p di interfaccia grafica. a questo punto cerco di inserire i miei dati e facendo il login  mi da errore di accesso ( i dati inseriti sono quelli giusti )... come posso risolvere il problema ?? qualcuno mi puo dare una mano per la visualizzazione corretta?
Grazie

307
Ciao a tutti ... sn nuovo e volevo un aiuto per un problema che mi capitato...
Allora ho installato easyphp ( per creare ed esercitarmi in locale) dopo ci mi creo un database con il nome test e salvo... poi faccio partire l'installazione di joomla ( sempre tutto in locale) e riesco anche ad arrivare alla fine... quando faccio partire il mio sito in locale nell'aria amministrazione mi visualizza delle righe di codice e un p di interfaccia grafica. a questo punto cerco di inserire i miei dati e facendo il login  mi da errore di accesso ( i dati inseriti sono quelli giusti )... come posso risolvere il problema ?? qualcuno mi puo dare una mano per la visualizzazione corretta?
Grazie

Pagine: 1 ... 13 14 15 [16]


Web Design Bolzano Kreatif