Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Valter1953

Pagine: 1 [2] 3
21
Sicurezza / Password admin modificata da hacker
« il: 22 Giu 2012, 17:46:22 »
Aiuto!!! Alcuni giorni f ho subito un'attaco da hacker che hanno sostituito la pagina iniziale  , ma poi il problema stato risolto . Oggi per ho scoperto che la  password di accesso all'area amministrativa stata modificata sempre da hacker . Sono riuscito ad accedere al panello amministrativo con i dati di un'utente con permessi di amministratore , ma non superuser , ed ho visto la modifica del nome utente del superuser ma purtroppo non riesco a modificare nulla causa i permessi . Tempo addietro avevo letto che era possibile modificare il livello di accesso di un'utente dal cPanel ma non trovo pi il post .. qualcuno sa indicarmi come fare?
grazie

22
Sicurezza / Hacker
« il: 19 Giu 2012, 15:28:45 »
La pagina iniziale dei miei 2 siti stata sostuita e l'accessso all'area amministrativa bloccato ... mi appaiono delle parole in turco. Non ho un bacup del sito .. possibile fare qualcosa? Stranamente questa mattina mi stato chiesto di aggiornare la versione di Joomla a 2.5.5  .. c'entra qualcosa?
I siti sono www.acquistitalia.com e www.guadagnaweb.org
Grazie

23
 Dove si trovano i file htaccess.txt oppure .htaccess. E' possibile che sia dovuto al template?

24
Si sono abilitati


25
Joomla! 1.6/1.7/2.5 / Registrazione e login non funzionanti
« il: 19 Mag 2012, 17:03:21 »
Slave
Ho un problema con la registrazione degli utenti- Quando l'utente si registra viene inviata l'email con il link per confermare la registrazione ma cliccandoci appare questo errore

403 Forbidden

Access to this resource on the server is denied!

Stesso errore appare a me come amministratore anche se poi nel lato amministrativo invece riesco ad entrare senza problemi.
Qualcuna sa dirmi come risolvere il problema?


26
Joomla! 1.6/1.7/2.5 / Re:Login al sito
« il: 04 Apr 2012, 13:55:32 »

27
Joomla! 1.6/1.7/2.5 / Login al sito
« il: 04 Apr 2012, 10:56:35 »
L'utente registrato non riesce ad accedere al sito ed appare questo errore
403 ForbiddenL'accesso a questa risorsa sul server viene negato!

28
Salve ... tempo addietro avevo chiesto aiuto per un problema con la funzione "Invia ad un amico" disponibile cliccando sull'icona e.mail di un'articolo. Vedo che il problema persiste . In pratica se voglio inviare l'articolo ad un amico con quella funzione viene inviato solo se non sono loggato al sito. Se l'utente loggato appare l'errore " Questa e.mail non stata inviata"
Non riesco a capire il motivo di questo problema. Qualcuno ne s qualcosa?
Grazie

29
Joomla! 1.6/1.7/2.5 / Re:Problema con i banner immagine
« il: 30 Gen 2012, 23:38:17 »
Grazie .. problema risolto ora funziona

30
Joomla! 1.6/1.7/2.5 / Re:Problema con i banner immagine
« il: 30 Gen 2012, 15:15:15 »
Scusa ... ma non so come dare i permessi di scrittura

31
Joomla! 1.6/1.7/2.5 / Re:Problema con i banner immagine
« il: 30 Gen 2012, 11:44:51 »
Purtroppo ho rintracciato il file ma non mi consente di fare modifiche

32
Joomla! 1.6/1.7/2.5 / Re:Problema con i banner immagine
« il: 30 Gen 2012, 09:31:13 »
OK grazie mille

33
Joomla! 1.6/1.7/2.5 / Re:Problema con i banner immagine
« il: 30 Gen 2012, 09:19:37 »
Ma in "administrator" ? o nel php my admin? perch cosi come non mi da nulla


34
Joomla! 1.6/1.7/2.5 / Re:Problema con i banner immagine
« il: 30 Gen 2012, 08:59:10 »
Scusa ma non so dove questa riga 96 ... in PHP admin?

35
Joomla! 1.6/1.7/2.5 / Problema con i banner immagine
« il: 28 Gen 2012, 00:40:20 »
Dopo l'aggiornamento alla versione 2.5 non mi funziona pi il link di collegamento dei banner creati con caricamento di immagine ( quelli con codice funzionano ) . Cosa posso fare?
Grazie

36
Joomla! 1.6/1.7/2.5 / Re:link non autorizzati
« il: 05 Dic 2011, 21:17:54 »
Grazie comunque ... ora vedo


37
Joomla! 1.6/1.7/2.5 / Re:link non autorizzati
« il: 05 Dic 2011, 20:17:54 »
Mi sembra proprio che possa essere cos . Ho dato uno sguardo al sito da un'altro PC ed in effetti non esiste il problema. Ho gi fatto la scansione del PC con McAffe ma non d nessun esito Vedo che la maggior parte delle parole linkate portano a Groupon da cui ricevo anche e.mail . Secondo t che problema pu esserci?
Grazie

38
Joomla! 1.6/1.7/2.5 / Re:link non autorizzati
« il: 05 Dic 2011, 19:44:51 »
Mi sembra che anche qui sul forum succeda la stessa cosa , promozione si collega senza essere linkata

39
Joomla! 1.6/1.7/2.5 / Re:link non autorizzati
« il: 03 Dic 2011, 17:36:33 »
Ecco il sito http://www.acquistitalia.com - La maggior parte dei link porta direttamente a "Groupon" in particolare le parole .. promozione .. sconto...  guadgno

40
Joomla! 1.6/1.7/2.5 / link non autorizzati
« il: 03 Dic 2011, 15:55:46 »
In questi giorni sempre pi spesso appaiono negli articoli del sito parole linkate , non da me , che portano ad un sito . Qualcuno sa dirmi cosa succede e perch visto che non solo non creo io i collegamenti ma non riesco a togliere questi collegamenti in nessun modo.
Grazie

Pagine: 1 [2] 3
Host

Torna su