Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - squalogu

Pagine: 1 ... 5 6 7 [8] 9 10 11 ... 63
141
Joomla! 3 / Errore DB ma Ŕ tutto configurato
« il: 13 Giu 2017, 15:26:35 »
ciao, quando mi collego al sito ottengo:
Codice: [Seleziona]
Error displaying the error page: Application Instantiation Error: No database selected SQL=DELETE FROM `rbo69_session` WHERE `time` < '1497359435'

ma nel file configuration php ho configurato tutto correttamente



Codice: [Seleziona]
public $host = 'localhost';
public $user = 'l925dyfr_danno00';
public $password = '2222222222';
public $db = 'l925dyfr_dirittoppppppp'; public $dbprefix = 'rbo69_';

142
Joomla! 3 / Re:anomalia offline online ---index
« il: 13 Giu 2017, 12:26:25 »
si solo virtuemart.


ok dammi 10 minuti che sto ricaricando un backup e invio link


grazie

143
Joomla! 3 / anomalia offline online ---index
« il: 13 Giu 2017, 11:35:34 »
ciao... mi Ŕ successa una cosa strana.. quando il sito Ŕ offline navigo bene in tutte le categorie anche di virtuemart... quando lo metto online e provo a navigare nelle categorie di virtuemart la pagina Ŕ bianca.... e sembra che compaia la scritta /index/ dopo il dominio... forse Ŕ quello, ma ho provato a scrivere l'url senza index e non va lo stesso, ho provato a disabilitare e o abilitare le funzioni SEO ma niente...


grazie per chi volesse rispondere..

144
Joomla! 3 / Re:sito particolarmente lento da caricare
« il: 12 Giu 2017, 17:05:57 »
il fatto che su quell'hosting ho 10 siti, ma solo questi 2 hanno questo problema...

145
Joomla! 3 / Re:sito particolarmente lento da caricare
« il: 12 Giu 2017, 15:28:05 »
lo penso anche io...

146
Joomla! 3 / sito particolarmente lento da caricare
« il: 12 Giu 2017, 15:17:57 »
salve, ho cambiato hosting e trasferito il dominio, a differenze degli altri siti questi due siti gemelli caricano con una lentezza unica:


sito1 sito2 ho scritto al servizio hosting che mi ha risposto che non dipende da loro ma da alcune impostazioni / configurazioni e mi hanno inviato questi due link: link 1  e link 2


da cosa potrebbe dipendere??


grazie

147
Joomla! 3 / Re:leggi tutto ad una pagina diversa
« il: 10 Giu 2017, 12:31:17 »
Codice: [Seleziona]
<p class="readmore"><span class="art-button-wrapper"><span class="art-button-l"> </span><span class="art-button-r"> </span><a class="readon art-button" href="/en/multilan2/113-agbewabi.html">Read more...</a></span></p>.

? tipo cosý? non fa

148
Joomla! 3 / leggi tutto ad una pagina diversa
« il: 10 Giu 2017, 10:16:48 »
ciao, vorrei lasciare la funzione e pulsante leggi tutto ma al click sul pulsante vorrei poter decidere io il percorso e non far aprire la pagina in questione, posso quindi modificare questa stringa?
Codice: [Seleziona]
<hr id="system-readmore" /> per aggiungere un link specifico?


grazie

149
PS solo ora mi sono reso conto che dopo l'esportazione neanche il sito originale Ŕ navigabile oltre la home... ho provato a disabilitare le opzioni seo ma niente..




Not FoundThe requested URL /servizi.html was not found on this server.

150
si.. allego file index..
in realtÓ la home me la fa vedere anche se senza immagini, ma non mi fa navigare

151
ma dite nella modalitÓ come ho fatto ora? www.miosito.it/old


il vecchio sito non Ŕ fatto in joomla...


non c'Ŕ nessn file configuratio.. vi allego il file htaccess

152
Joomla! 3 / sito vecchio nel sottodominio o dominio esterno?
« il: 08 Giu 2017, 14:27:52 »
ciao sto caricando il mio nuovo sito sul mio spazio web con relativo DB, vorrei tenere il vecchio sito e l'ho quindi caricato nello stesso spazio all'interno della cartella "old" pensavo di raggiungerlo da www.miosito.it/old ma non posso giustamente navigare..


devo creare un sottodominio e caricarlo li o neanche il qual caso funzionerÓ?


153
Joomla! 3 / Re:errore scatto su mobile e slide su chrome
« il: 26 Mag 2017, 16:11:21 »
ma te lo da come messaggio di errore? non riesco a capire, mi manderesti uno screeshot per favore

154
Joomla! 3 / Re:errore scatto su mobile e slide su chrome
« il: 26 Mag 2017, 15:58:22 »
in pratica sembrava che il problema fosse generato dallo scorrimento laterale di alcuni articoli...  quale immagine dove si trova?

155
Joomla! 3 / Re:errore scatto su mobile e slide su chrome
« il: 26 Mag 2017, 15:33:56 »
dici che Ŕ un problema di modulo e non di plugin?

156
Joomla! 3 / Re:errore scatto su mobile e slide su chrome
« il: 26 Mag 2017, 15:17:44 »
scorrendo sul mobile e ti soffermi sul men¨ capita quasi sempre che d'improvviso ti ritrovi in un altra parte della home...

157
Joomla! 3 / Re:errore scatto su mobile e slide su chrome
« il: 26 Mag 2017, 14:58:24 »
si proprio quello

158
Joomla! 3 / errore scatto su mobile e slide su chrome
« il: 26 Mag 2017, 14:51:08 »
ciao, questo sito link in pratica da mobile quando si visualizza la parte centrale "men¨ cibo" la pagina salta...


inoltre sul mio pc con chrome non vedo lo slide..




non riesco a trovare il problem... :o

159
ma nel file css? o nelle impostazioni / configurazioni di virtuemart?

160
ciao, come faccio a non far comparire gli zero dopo la  misura / peso attualmente in misure e pesi appare: 130.0000 vorrei far apparire solo 130 e non trovo dove configurare questa particolaritÓ in virtuemart




Pagine: 1 ... 5 6 7 [8] 9 10 11 ... 63
Host

Torna su