Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - frak68

Pagine: 1 2 [3] 4 5 6
41
SEO / Re: Artio mi duplica il nome del sito
« il: 01 Dic 2007, 18:42:16 »
Risolto da solo. Ma non era colpa di ARTIO!
Modifico la prima voce del menu (home). l'avevo chiamata Fondo di Garanzia - legge 662/96. lo stesso nome del sito.

Cmq grazie

42
SEO / Artio mi duplica il nome del sito
« il: 01 Dic 2007, 18:19:34 »
su www.fondodigaranzia.it mi compare due volte: Fondo di Garanzia - legge 662/96.
Ovviamente, in tutte le pagine.
Credo che google nn gradisca.... anzi ne sono sicuro.
Utilizzo Artio Joomsef versione 2.2.4

Aiutatemi!!!!

Grazie in anticipo

43
Joomladay / Re: [Caserta] eDay Joomla! 9 Dic 2007
« il: 30 Nov 2007, 12:23:33 »
abito a caserta e sicuramente non mancher˛......!!!!!
Siete mitici!

44
risolto grazie.......

anche per le altre indicazioni

45
ora si dovrebbe vedere dal link nel men¨. Nei vari tentativi avevo fatto casino.

Cmq. Grazie per le date e per fireworks ho allargato il template del sito e ora ho una differenza di colore. Lo metter˛ a posto.

come faccio da un pultante a far comparire il men¨ a destra?

Grazie ancora

46
Per comprendere vi rinvio al sito....
http://www.fondodigaranzia.it.

Nel menu "Servizi" > "Partnership" ho collegato una form (facile form) e ho messo un men¨ sulla destra che si chiama "faq sulle Partnership".

La stessa form si apre con il pulsante in home page - "mondo consulenza" in alto a destra.

Il problema Ŕ che non riesco a far vedere il menu "faq con il fondo di garanzia" quando si clicca sul pulsante.

Come faccio

47
Gestione Forum / Re: Discussbot fireboard e utenti registrati
« il: 24 Nov 2007, 05:38:02 »
up

48
Gestione Forum / Discussbot fireboard e utenti registrati
« il: 21 Nov 2007, 22:41:09 »
La cosa Ŕ un p˛ complicata.
Joomla 1.0.13
Artio Joomsef 2.2
Fireboard 1.0.3
Uso anche Joomla SEF patch

uso tutti i discussbot in circolazione e il problema Ŕ sempre lo stesso.

Se mi loggo come utente administrator il link che attiva discussbot funziona
Se mi loggo come utente registrato normalmente il sistema mi risponde....

"Spiacenti, non sei autorizzato a visualizzare questa risorsa."

Ho disattiva Artio e fatto tutti i tentativi

Vi prego aiutatemi

49
Artio joomsef Ŕ un mod_rewrite.
Allora....
Guarda i tuoi link e osserva quelli ad esempio, di www.fondodigaranzia.it
La differenza sta nel fatto che quelli di Fondodigaranzia contengono il titolo dell'articolo. Quelli tuoi, probabilmente no.
Il mod rewrite consente un pi¨ facile posizionamento nei motori di ricerca.
Ho notato che CB ha problemi con joomsef.

50
Gestione utenti e community / Re: gestione login
« il: 18 Nov 2007, 13:54:41 »
usa Community builder 1.1 ed il mod_login

51
usi artio joomsef?

52
se utilizzi CB esiste un componente specifico. Ti interessa?

53
Gestione utenti e community / Re: mod_login di CB
« il: 18 Nov 2007, 13:51:35 »
allego il file css?

54
Gestione Forum / altro errore su fireboard
« il: 17 Nov 2007, 20:17:50 »
Se inserisco nella firma di fireboard dei link. Succede questo:
http://www.sitocheospitailforum.it/http//www.sitomio.it.

Ciao Grazie

55
Gestione utenti e community / Re: mod_login di CB
« il: 17 Nov 2007, 19:57:05 »
Il fatto Ŕ.... che ho provato a mettere mano al css generale ma mi cambia tutti i link.

Se creo una nuova classe (es. box_login) e me la richiamo nella gestione del modulo?

Qualcuno potrebbe formularmi il codice da inserire nel css?

Grazie
 

56
Gestione utenti e community / Re: mod_login di CB
« il: 17 Nov 2007, 19:27:02 »
sono sempre calmino...
del resto Ŕ evidente. Ci sono 15 post senza risposta!


57
Gestione utenti e community / Re: mod_login di CB
« il: 17 Nov 2007, 17:28:22 »
ma qui non risponde nessuno??????????????? >:(

58
Gestione utenti e community / mod_login di CB
« il: 17 Nov 2007, 16:09:16 »
Ho installa CB con numerosi plugin. Funziona una favola.
Ho un solo piccolo problema che mi sta facendo impazzire.

nel modulo per il login (quello di CB) non si legge bene il link per la registrazione.

L'unico modo Ŕ qullo di darvi il link: www.fondodigaranzia.it
in alto a destra... "registrami"
come faccio a modificare il colore da rosso a bianco?

grazie

59
Gestione Forum / Re: FireBoard 1.0.4
« il: 14 Nov 2007, 08:15:06 »
quali errori?

60
nessuna risposta?

Pagine: 1 2 [3] 4 5 6
Host

Torna su