Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - principiante72

Pagine: 1 [2] 3 4 5 ... 7
21
I Template di Joomla! 3 / Re:Problema voci top menu
« il: 27 Mar 2017, 21:49:50 »
Metto il link perchè non sono riuscita a trovare float da nessuna parte...grazie!
http://www.manzonimottola.gov.it/

22
I Template di Joomla! 3 / Problema voci top menu
« il: 26 Mar 2017, 10:40:05 »
Salve, spero qualcuno possa aiutarmi...nel template accessibile joomla fap non riesco a far allineare le voci del menù di navigazione, escono una sotto l'altra come mostro nell'immagine allegata. Dove posso intervenire per farle comparire una accanto all'altra?
Grazie a chiunqua potrà aiutarmi.

23
Joomla! 3 / Re:Indicazione di errore con editor JCE [RISOLTO]
« il: 04 Mar 2017, 16:34:06 »
Ho aggiornato alla versione 5.6 e la scritta è scomparsa! Grazie infinite!

24
Joomla! 3 / Re:Indicazione di errore con editor JCE
« il: 04 Mar 2017, 16:10:18 »
In effetti è la 5.3.29! Come faccio a passare all'altra?

25
Joomla! 3 / Indicazione di errore con editor JCE [RISOLTO]
« il: 04 Mar 2017, 14:30:14 »
Salve, da quando ho aggiornato il sito alla versione 3.6.5, usando l'editor JCE, sopra la barra del titolo dell'articolo che scrivo esce un messaggio di errore:

Notice: Use of undefined constant JSON_UNESCAPED_SLASHES - assumed 'JSON_UNESCAPED_SLASHES' in /web/htdocs/www.nomesito.gov.it/home/administrator/components/com_jce/models/editor.php on line 277

Preciso che comunque funziona tutto correttamente, cioè scrivo gli articoli e uso l'editor normalmente...ma non capisco perchè compaia questa scritta!

Grazie a chi mi potrà dare indicazioni.

26
Joomla! 3 / Re:Problemi con componente modulo scuola di Vales
« il: 13 Dic 2016, 17:54:36 »
Scusate, nessuno può indicarmi la strada?

27
Joomla! 3 / Problemi con componente modulo scuola di Vales
« il: 26 Nov 2016, 18:48:49 »
Salve ho installato il modulo in seguendo le istruzioni. Ho provato a installare l'action tcpdf prima dal pannello di controllo di chronoforms ma mi dava errore, poi l'ho caricata via ftp seguendo il suggerimento letto da altro post...tutto ok se non fosse che quando compilo il modulo da inviare alla scuola mi dice "Fatal error: Class '\GCore\Admin\Extensions\Chronoforms\Actions\Tcpdf\Tcpdf' not found in /web/htdocs/www.nomesito.gov.it/home/components/com_chronoforms5/chronoforms/libs/form.php on line 105"  e poi se vado ad elenco richieste e provo ad aprire allegato dice "The requested URL /images/moduli/20161126173709_Motivi_personali-familiari.pdf was not found on this server".
Quale può essere il problema?

28
Joomla! 3 / Re:Aggiornamento alla 3.6.2 non riesce
« il: 11 Ago 2016, 19:58:03 »
Infatti! Ho seguito quello che hai detto e funziona tutto perfettamente!
Grazie 1000!!

29
Joomla! 3 / Re:Aggiornamento alla 3.6.2 non riesce
« il: 11 Ago 2016, 17:12:08 »
Ajax internal error...mi dice

30
Joomla! 3 / Re:Aggiornamento alla 3.6.2 non riesce
« il: 11 Ago 2016, 17:11:21 »
ci ho provato ma mi da errore

31
Joomla! 3 / Re:Aggiornamento alla 3.6.2 non riesce
« il: 11 Ago 2016, 16:58:04 »
Ho letto tutto ma il problema persiste!
Unica strada che mi rimane è FTP, ma devo sovrascrivere tutto o solo il pacchetto di aggiornamento?

32
Joomla! 3 / [RISOLTO] Aggiornamento alla 3.6.2 non riesce
« il: 11 Ago 2016, 10:57:45 »
Salve, ho letto i topic e seguito le varie procedure indicate: ho aggiornato joomla update, ho abilitato i plugin installer...ho provato aggiornamento da file dalla 3.6.x a 3.6.2 ma mi esce l'immagine allegata.
Ho provato direttamente da aggiorna...ma arriva ad un certo punto e mi da errore!
Che faccio?
 

33
Joomla! 3 / Re:Ordinamento articoli in evidenza
« il: 07 Ago 2016, 10:16:19 »
Io avevo dato quelle impostazioni dalle opzioni degli articoli e non funzionava!
Ora sì!

Grazie 1000!

34
Joomla! 3 / Re:Ordinamento articoli in evidenza
« il: 06 Ago 2016, 18:46:56 »
Articoli in evidenza di tutte le categorie

35
Joomla! 3 / [RISOLTO] Ordinamento articoli in evidenza
« il: 06 Ago 2016, 17:25:13 »
Salve a tutti, volevo segnalare che prima della versione 3.6 potevo ordinare gli articoli in evidenza come meglio ritenevo dal backend, addesso invece gli articoli più recenti li mette in coda sebbene io abbia impostato il contrario!
Potete aiutarmi? Al momento sono costretta a togliere degli articoli in evidenza che magari sarebbe bene lasciare ancora!

36
Io ho riscontrato lo stesso problema...gli articoli più recenti li mette in coda sebbene io abbia impostato il contrario!
Chi può mi aiuti perchè sono costretta a togliere degli articoli in evidenza che magari sarebbe bene lasciare ancora!

37
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:35:58 »
Si si fatto!! Grazie mille ora funziona!!

Grazie ancora!

38
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:32:47 »
editor si/no in fondo alla pagina dell'articolo

39
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:31:23 »
Io disattivo editor, incollo codice che mi hai mandato e quando salvo ricompare editor ma schermata bianca!

40
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:29:26 »
Fatto! Ma non visualizzo niente! Ho disattivato editor ma...non  capisco!

Pagine: 1 [2] 3 4 5 ... 7
Host

Torna su