Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - principiante72

Pagine: 1 2 [3] 4 5 6 ... 8
41
Io ho riscontrato lo stesso problema...gli articoli più recenti li mette in coda sebbene io abbia impostato il contrario!
Chi può mi aiuti perchè sono costretta a togliere degli articoli in evidenza che magari sarebbe bene lasciare ancora!

42
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:35:58 »
Si si fatto!! Grazie mille ora funziona!!

Grazie ancora!

43
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:32:47 »
editor si/no in fondo alla pagina dell'articolo

44
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:31:23 »
Io disattivo editor, incollo codice che mi hai mandato e quando salvo ricompare editor ma schermata bianca!

45
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:29:26 »
Fatto! Ma non visualizzo niente! Ho disattivato editor ma...non  capisco!

46
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:26:37 »
Solo quello o anche tutto il resto che ho incollato sostituendo la riga interessata dal codice?

47
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 11:10:09 »
Vi incollo esempio:

<p style="text-align: center;" dir="rtl"><span style="color: #0000ff;"><strong><span style="font-size: large; font-family: trebuchet ms,geneva;"> "Salva la goccia" - a.s. 2014/2015"
</span></strong>
</span></p>
<p style="text-align: center;" dir="rtl"><span style="color: #0000ff;"><strong><span style="font-size: large; font-family: trebuchet ms,geneva;"><iframe src="http://www.youtube.com/embed/6ChCcqnatRQ?feature=player_embedded" frameborder="0" width="640" height="360"></iframe>
</span></strong>
</span></p>

Visualizzo solo il titolo, ma la finestra no!

Mentre nella versione 2.5 visualizzavo la finestra con anteprima!

48
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 10:46:44 »
Se inserisco il video direttamente sil sito no vado a caricare il database?...per questo preferivo caricare su youtube! I video che facciamo sono tanti!

49
Joomla! 3 / Re:Finestra video da youtube su sito
« il: 13 Lug 2016, 10:45:36 »
Il codice lo inserivo come facevo con la versione 2.5 ma mentre prima mi visualizzava la finestra con anteprima del video, con la version 3 non visualizza nulla.

50
Joomla! 3 / Finestra video da youtube su sito
« il: 10 Lug 2016, 10:52:27 »
Salve, vorrei sapere se c'è il modo o il codice, per far sì che sulla pagina dei video del sito della mia scuola compaia la finestra con al centro il tasto PLAY per poter vedere direttamente il video caricato sul canale youtube della scuola.
Con la versione 2.5 lo facevo, ma con la 3 quel codice non funziona più e sono costretta a mettere solo un link che rimanda poi a youtube!

Grazie!

51
ok! Grazie!

52
Ho verificato che sul tuo sito di prova riesco a visualizzare più pagine dall'ipad...ma ora che devo fare sul mio sito per risolvere il problema...un aggiornamento?

53
Ho provato con chroma e Firefox...niente...funziona solo con puffin!

54
Purtroppo a me succede e anche alle mie colleghe! Da cosa può dipendere?

55
Scusate...volevo dire...gli atti pubblicati in albo!

56
Salve, mi sono resa conto dopo settimane che ci sono problemi per visualizzare gli atti pubblicati in apple con qualunque dispositivo apple. Apre la prima pagina, ma non consente di far vedere le altre qualora il file ne contenga più di una!
Cosa posso fare?

57
Con filezilla ho portato manualmente il file nella cartella giusta e ora funziona!
Grazie per l'attenzione e consueta prontezza e disponibilità!

58
Scusa l'ignoranza...come? Ho dato già la spunta a trasferisci nella cartella ecc...

59
Fatto! Il percorso ora è giusto ma i nuovi allegati continuo a non vederli!

60
Ho rifatto il sito della mia scuola scuola lavorando in una sottocartella del vecchio. Quando ho fatto il passaggio del nuovo nella posizione giusta, ho notato che i nuovi file che inserisco nell'albo non riesco a visualizzarli mentre i vecchi sì. Ho controllato inn configurazione albo e ho notato che il percorso assoluto è ancora con sito/nuovo cioè quando stavo nella sottocartella. Non mi da la possibilità di cambiarlo come faccio?
Grazie!!

Pagine: 1 2 [3] 4 5 6 ... 8
Host

Torna su