Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Irene93

Pagine: 1 ... 3 4 5 [6] 7 8
101
Joomla! 3 / Re:Multilingua: Inglese
« il: 15 Nov 2013, 19:00:34 »
ma se inserisco en funziona tutto correttamente

102
Joomla! 3 / Multilingua: Inglese
« il: 15 Nov 2013, 18:54:55 »
Perchč nel multilingua... tutte le lingue installate funzionano correttamente e le bandierine appaiono... tranne per quella inglese che non mi compare?

103
Joomla! 3 / Re:Pių articoli in una pagina
« il: 15 Nov 2013, 17:57:08 »
e poi vorrei cambiare il tasto leggi tutto... come nel sito che ti ho inviato... sono rotondi invece da me sono rettangolari

104
Joomla! 3 / Re:Pių articoli in una pagina
« il: 15 Nov 2013, 17:54:24 »
Perfetto  ;)
alla fine di ogni pagina vi č poi l'elenco di altri articoli non si puō levare???

105
Joomla! 3 / Pių articoli in una pagina
« il: 15 Nov 2013, 15:11:29 »
Come posso fare un pagina... dove all'interno vi sono pių articoli e pių "leggi tutto"?
Tipo questa? [size=78%]http://www.comune.alcamo.tp.it/in-citta/piazze.html[/size]

106
Joomla! 3 / [risolto] easybook reloaded
« il: 12 Nov 2013, 17:00:39 »
ho utilizzato questo guestbook per creare un menų nel mio sito dove la gente puō commentare...
ma č in inglese.... mi sapete dire come posso modificare le varie voci??'

107
anche a me da questo errore... cosa hai fatto?

108
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 09 Nov 2013, 02:13:29 »
Risolto
In pratica il mio template meembo non andava bene con Slideshow per Joomla 2.5...
Ho rifatto il sito con la nuova versione di Joomla e adesso funziona...
Ringrazio x-mac per avermi indicato l'errore  :)

109
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 08 Nov 2013, 15:06:34 »
fatto sempre niente

110
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 08 Nov 2013, 12:34:41 »
joomla 2.5

111
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 08 Nov 2013, 12:10:47 »
Xmac non mi funziona nemmeno in altre posizioni... L'ho scaricato dal sito ufficiale... Perché?

112
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 08 Nov 2013, 00:54:00 »
ho provato su un altro sito ma non mi funziona nemmeno

113
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 08 Nov 2013, 00:35:44 »

114
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 07 Nov 2013, 21:28:50 »
Ho provato cosė: {loadposition atomic-bottomleft}Il plugin Content load modules č abilitato...
ma nella pagina mi appare solo la stringa

115
Joomla! 1.6/1.7/2.5 / Re:Slideshow ck
« il: 07 Nov 2013, 21:02:05 »
maicolstaip mi spieghi meglio come devo  fare?

116
Joomla! 1.6/1.7/2.5 / [risolto] Slideshow ck
« il: 07 Nov 2013, 19:42:42 »
Come devo mettere il modulo all'interno di un menų?

117
Joomla! 1.6/1.7/2.5 / Re:Gestione eventi
« il: 07 Nov 2013, 15:50:35 »
Ho usato icagenda che ha le impostazione che volevo =)

118
Joomla! 1.6/1.7/2.5 / Re:Icagenda errore 404
« il: 07 Nov 2013, 15:49:21 »
ok grazie funziona adesso =)

119
Joomla! 1.6/1.7/2.5 / Re:Icagenda errore 404
« il: 07 Nov 2013, 15:43:17 »
http://www.residenceideal.altervista.org/
dopo aver impostato e aggiunto gli eventi, ho creato un menų eventi di tipo icagenda lista eventi, ma mi da errore 404

120
Joomla! 1.6/1.7/2.5 / [risolto] Icagenda errore 404
« il: 07 Nov 2013, 14:56:01 »
Ho utilizzato icagenda per la gestione degli eventi nel mio sito... č l'ho impostata come tipo menų... ma quando ci clicco mi da errore 404... Perchč?

Pagine: 1 ... 3 4 5 [6] 7 8
Host

Torna su