Autore Topic: xmap non genera nessuna mappa !!  (Letto 1442 volte)

Offline mediatore

  • Nuovo arrivato
  • *
  • Post: 13
    • Mostra profilo
xmap non genera nessuna mappa !!
« il: 28 Mag 2010, 11:31:26 »
ciao a tutti ragazzi,
ho installato xmap per joomla 1.5, ho configurato il componente come da guida (tutte quelle trovate in rete riportano le medesime impostazioni), ho creato la relativa voce di men¨ ma ... nulla!!
sia cliccando sulla voce di men¨ che cliccando sui singoli indirizzi che trovo nel pannello preferenze di xmap (html, xml, e news) mi si apre una pagina in cui mi si dice che 
" Questa pagina non reindirizza in modo corretto - Firefox ha rilevato che il server sta reindirizzando la richiesta per questa pagina in modo che non possa mai essere completata"

Internet explorer invece si blocca sul caricamento.

che succede? come devo settare il tutto??
se la cosa pu˛ essere d'aiuto, ho installato anche XXXXX...che sia questo che da conflitti?

vi prego...se qualcuno sa, che parli !! :)
« Ultima modifica: 29 Mag 2010, 15:53:21 da maicolstaip »

Offline mediatore

  • Nuovo arrivato
  • *
  • Post: 13
    • Mostra profilo
Re:xmap non genera nessuna mappa !!
« Risposta #1 il: 29 Mag 2010, 12:36:38 »
Up!!

...nessuno che abbia avuto lo stesso problema con xmap??

helpme...pliiissss !! :(

Offline maicolstaip

  • Global Moderator
  • Instancabile
  • ********
  • Post: 17623
  • Sesso: Maschio
    • Mostra profilo
Re:xmap non genera nessuna mappa !!
« Risposta #2 il: 29 Mag 2010, 15:54:25 »
Ciaomediatore,
probabilmente come hai scritto tu c'Ŕ un conflitto con l'estensione che hai citato che ho dovuto modificare perchŔ commerciale.
O la configuri meglio o la togli  ;)
Non si risponde a PM tecnici. Postate sul forum. Grazie.

Offline mediatore

  • Nuovo arrivato
  • *
  • Post: 13
    • Mostra profilo
Re:xmap non genera nessuna mappa !!
« Risposta #3 il: 29 Mag 2010, 16:54:41 »
ops...scusa se ho scritto il nome del componente, non credevo fosse un problema anche perchŔ l'ho sentito spesso su forum joomla!
 grazie comunque per il tuo intervento...prover˛ a settare meglio il tutto.

buon fine settimana ;)

 

Host

Torna su