Autore Topic: Problema con motori di ricerca  (Letto 1131 volte)

Offline sessamatic

  • Nuovo arrivato
  • *
  • Post: 32
    • Mostra profilo
Problema con motori di ricerca
« il: 25 Ago 2010, 16:59:51 »
Non sono sicuro se questo è la sezione giusta per postare questo topic.
Ho pubblicato un sito (www.aurunkatelier.it) su Ergonet, da qualche giorno digitando il il nome del sito su vari motori di ricerca ottengo un risultato con il sito aurunkatelier al primo posto ma, cliccando sul link si apre la seguente pagina http://fgnfdfthrv.bee.pl/?q=aurunkatelier che mi viene segnalata come sito malevolo.

mau_develop

  • Visitatore
Re:Problema con motori di ricerca
« Risposta #1 il: 25 Ago 2010, 17:49:08 »
ricopia tutti i file sovrascrivendoli tranne la cartella installation,  templates e configuration.php

... e aggiorna alla .20 e anche i componenti installati.

M.

Offline sessamatic

  • Nuovo arrivato
  • *
  • Post: 32
    • Mostra profilo
Re:Problema con motori di ricerca
« Risposta #2 il: 26 Ago 2010, 22:15:49 »
Fatto, tutto OK.
Grazie

Offline pivello

  • Appassionato
  • ***
  • Post: 268
  • Sesso: Maschio
    • Mostra profilo
Re:Problema con motori di ricerca
« Risposta #3 il: 31 Ago 2010, 14:49:03 »
Ho lo stesso problema anchio, quando digito su GOOGLE il nome del sito, mi appaiono tutti i link, ma cliccandoci sopra, mi redirect su un sito estero. Cosa devo fare per non creare danni visto che non sono pratico di sicurezza???
Se mi date una mano, Ve ne saro' grato!
Ero proprio un PIVELLO...aiutatemi grazieeee
www.cromosema.it/ars

mau_develop

  • Visitatore
Re:Problema con motori di ricerca
« Risposta #4 il: 31 Ago 2010, 16:01:45 »
Ho lo stesso problema anchio
-------------------------------------------
se hai lo stesso problema leggi la risposta e fai le stesse cose

M.

 

Host

Torna su