Autore Topic: [RISOLTO]CompatibilitÓ  (Letto 661 volte)

Offline marcomoles

  • Appassionato
  • ***
  • Post: 346
  • Sesso: Maschio
    • Mostra profilo
[RISOLTO]CompatibilitÓ
« il: 12 Mar 2011, 17:35:09 »
Buona sera vorrei installare kunena 1.6.3 su joomla 1.5.17 Ŕ possibile, sono compatibili?
« Ultima modifica: 14 Mar 2011, 07:23:15 da marcomoles »

 

Host

Torna su