Autore Topic: Componente "Contatti"  (Letto 2041 volte)

Offline giangi

  • Esploratore
  • **
  • Post: 85
  • Sesso: Maschio
    • Mostra profilo
Componente "Contatti"
« il: 24 Dic 2006, 13:51:21 »
Non so se sto scrivendo nella sezione giusta...
Cmq vi illustro il mio problema. Mi sta succedendo che su tutti i miei siti realizzati in joomla, da una settimana, non mi funziana il componente per la richiesta informazioni (quello ke ti consente di inviare le mail). Praticamente non mi arrivano le mail sulla casella di posta mentre sul sito non da nessun errore. Cosa pu essere successo? Il tutto capitato da un giorno all'altro.

Offline surfbit

  • Instancabile
  • ******
  • Post: 7316
  • Sesso: Maschio
  • Verranno ignorati mp tecnici
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #1 il: 24 Dic 2006, 14:58:29 »
Controlla o fai controllare nella casella antiSpam! Succede ma non dipende da Joomla.
A volte basta un sorriso per far felice una persona.

La guida alla scelta dell'hosting per Joomla!  Joomlaspace.it: l'hosting per Joomla

Offline volleymania

  • Nuovo arrivato
  • *
  • Post: 39
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #2 il: 24 Dic 2006, 18:47:39 »
Leggendo i post sul forum si nota il mal funzionamento di Joomla nella notifica delle email sia per il login che per i contatti... :'( cosa sta succedendo ?
Come scritto su altri post il server ed il filtro antispam non sono i responsabili... ho disabilitato il filtro ed il server e Linux usando di default PHP email... ciao ed AUGURI !!

Offline volleymania

  • Nuovo arrivato
  • *
  • Post: 39
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #3 il: 25 Dic 2006, 12:05:23 »
Non so se sto scrivendo nella sezione giusta...
Cmq vi illustro il mio problema. Mi sta succedendo che su tutti i miei siti realizzati in joomla, da una settimana, non mi funziana il componente per la richiesta informazioni (quello ke ti consente di inviare le mail). Praticamente non mi arrivano le mail sulla casella di posta mentre sul sito non da nessun errore. Cosa pu essere successo? Il tutto capitato da un giorno all'altro.
Possibile che a tutti funzioni?
Penso seriamente di tornare alla vecchia maniera ( magari HTML )  >:(

Offline giangi

  • Esploratore
  • **
  • Post: 85
  • Sesso: Maschio
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #4 il: 25 Dic 2006, 14:36:44 »
Ma in pratica, per risolvere il problema, cosa devo fare? :-[

Offline giangi

  • Esploratore
  • **
  • Post: 85
  • Sesso: Maschio
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #5 il: 26 Dic 2006, 13:12:22 »
Non una questione di filtri antispam perch ce l'ho disattivato... ??? ???

Offline volleymania

  • Nuovo arrivato
  • *
  • Post: 39
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #6 il: 26 Dic 2006, 13:16:14 »
Lo so, infatti lo disattivato anch'io... ma nulla di fatto !!!
Ci sto provando appena ho una risposta la posto... ciao  :(

Offline giangi

  • Esploratore
  • **
  • Post: 85
  • Sesso: Maschio
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #7 il: 26 Dic 2006, 14:13:16 »
ok. Grazie Mille!!!

PS: Auguri!!! :D :D :D

Offline 83genesis

  • Nuovo arrivato
  • *
  • Post: 25
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #8 il: 26 Dic 2006, 20:38:31 »
Ragazzi sono con voi, anche io lo stesso problema da diversi giorni!

Chiunque abbia una risp. mi farebbe piacere leggerla! :)

Ho fatto ricerche ma niente!  :(

Offline giangi

  • Esploratore
  • **
  • Post: 85
  • Sesso: Maschio
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #9 il: 27 Dic 2006, 21:35:51 »
Oggi ho riprovato ed il tutto funiziona di nuovo. Il bello che io non ho fatto niente...
 ??? ??? ??? ??? ??? ???
Non ci capisco nulla. ;D ;D ;D ;D

Offline 83genesis

  • Nuovo arrivato
  • *
  • Post: 25
    • Mostra profilo
Re: Componente "Contatti"
« Risposta #10 il: 29 Dic 2006, 19:47:47 »
Anche a me la stessa cosa! Mah strano! L'importante che funzioni ma...mistero!  :P

 

Host

Torna su