Autore Topic: SPLITTATO!! Errore aggiornamento joomla da 1.6.1 a 1.6.3  (Letto 839 volte)

Offline nzeta

  • Nuovo arrivato
  • *
  • Post: 3
    • Mostra profilo
Ho lo stasso problema: provo ad aggiornare dal pannello di amministrazione - aggiorna estensioni, ma dopo un pò mi dice che:

"HAVP The following server is down:
Could not read headers "

Che sia un problema di aruba o di Joomla 1.6?

Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
Re:SPLITTATO!! Errore aggiornamento joomla da 1.6.1 a 1.6.3
« Risposta #1 il: 19 Mag 2011, 12:53:53 »
Benvenuto nel forum di joomla.it

per cortesia non agganciarti a topic con argomenti diversi (se fossero uguali ti basterebbe lurkare)  inoltre in questo forum sono proibiti i riferimenti commerciali.

comunue joomla gira bene su tutti i server del pianeta terra  ma sempre e solo da quel coso arrivano problemi e problemi, quindi valuta tu.

sposto nella sezione server!!

buona permanenza nel forum
(uso XP perchè win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi è necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

Offline nzeta

  • Nuovo arrivato
  • *
  • Post: 3
    • Mostra profilo
Re:SPLITTATO!! Errore aggiornamento joomla da 1.6.1 a 1.6.3
« Risposta #2 il: 19 Mag 2011, 13:39:58 »
Grazie del benvenuto, e scusate se ho fatto un pò di confusione... proverò a sentire il provider. Effettivamente buon prezzo e buon servizio difficlmente vanno a braccetto.  :-X

Grazie di tutto e a presto

 

Host

Torna su