Autore Topic: Problemi dopo l'aggiornamento joomla versione 1.0.12 con Explorer  (Letto 2024 volte)

Offline promide

  • Nuovo arrivato
  • *
  • Post: 12
    • Mostra profilo
 Ho riscontrato dei problemi dopo avere fatto l'aggiornamento della nuova versione nel caricare le news se si aprono con il sistema operativo Firefox si vedono perfettamente incolonnate nel centro della pagina senza riscontro di alcun problema, diversamente se le stesse pagine vengono viste con il sistema operativo Explorer della Microsoft  le news si visualizzano nella parte bassa e la parte centrale rimane in bianco . Sapete se lo stesso problema e' capitato a qualche altro utente ? Come e' possibile rimediare all'inconveniente ?
Grazie
« Ultima modifica: 20 Gen 2007, 13:28:07 da promide »

Offline promide

  • Nuovo arrivato
  • *
  • Post: 12
    • Mostra profilo
Re: Problemi dopo l'aggiornamento joomla versione 1.0.12 con Explorer
« Risposta #1 il: 20 Gen 2007, 13:30:45 »
NESSUNO E' RIUSCITO A DARE UNA RISPOSTA ???  COME MAI ??
A NESSUNO E' CAPITATO LO STESSO PROBLEMA ??

GRAZIE A PRESTO

PROMIDE.

Offline napo

  • Instancabile
  • ******
  • Post: 6532
  • Sesso: Maschio
  • NO MP TECNICI, verranno ignorati
    • Mostra profilo
    • AllOne.it Consulting
Re: Problemi dopo l'aggiornamento joomla versione 1.0.12 con Explorer
« Risposta #2 il: 20 Gen 2007, 13:45:33 »
** non scrivere in maiuscolo, maleducazione **


AllOne.it Consulting: http://www.allone.it Gens Joomla, il : http://www.gensjoomla.org  [url=http://www.allone.it/jooml

 

Host

Torna su