Autore Topic: template 1.6 compatibili con 1.7?  (Letto 1935 volte)

Offline joomler81

  • Esploratore
  • **
  • Post: 169
    • Mostra profilo
template 1.6 compatibili con 1.7?
« il: 06 Lug 2011, 12:30:22 »
Salve
una semplice domanda
 
saranno compatibili i template 1.6 con la versione 1.7 e la 1.8 di joomla?

Offline xplosion

  • Global Moderator
  • Instancabile
  • ********
  • Post: 3828
  • Sesso: Maschio
    • Mostra profilo
Re:template 1.6 compatibili con 1.7?
« Risposta #1 il: 06 Lug 2011, 13:15:30 »
E presto dire adesso ma credo di si.

mimmolongo

  • Visitatore
Re:template 1.6 compatibili con 1.7?
« Risposta #2 il: 20 Lug 2011, 09:19:51 »
Ciao a tutti,
io, ho installare il mio template (creato con xxxxxxxxxxx) da Joomla 1.6, alla versione stabile di Joomla 1.7, non mi funziona p correttamente, si vede solo la testata del template, il resto non compare pi.
« Ultima modifica: 20 Lug 2011, 11:17:20 da Mojito »

Offline xplosion

  • Global Moderator
  • Instancabile
  • ********
  • Post: 3828
  • Sesso: Maschio
    • Mostra profilo
Re:template 1.6 compatibili con 1.7?
« Risposta #3 il: 20 Lug 2011, 11:15:40 »
Ciao a tutti,
io, ho installare il mio template (creato con xxxxxxxx) da Joomla 1.6, alla versione stabile di Joomla 1.7, non mi funziona p correttamente, si vede solo la testata del template, il resto non compare pi.
Per favore, non fare riferimenti ai programmi commerciali

mimmolongo

  • Visitatore
Re:template 1.6 compatibili con 1.7?
« Risposta #4 il: 20 Lug 2011, 11:20:49 »
Okay,
grazie per la segnalazione.
Ciao a presto.

 

Host

Torna su