Autore Topic: Plug-in Tabs & Slide - errore layout con Internet explorer dalla 7 in poi  (Letto 736 volte)

Offline fulvius65

  • Esploratore
  • **
  • Post: 162
  • Sesso: Maschio
    • Mostra profilo
Salve a tutti,
ho un grosso problema su un sito.
In pratica si incasina il layout solo su IE7 ie versioni successive, (naturalmente su firefox va bene).
Ho anche installato il plug.in di compatibilità ma lo stesso.
L'errore è solomanente dove ho usato il plug.in tabs&slide non collassa la colonna e si sovrappone. Pultroppo non posso eliminarno.

Ho allegato un esempio dell'errore ... sto impazzendo come posso risolvere

Grazie mille
Fulvius65



[allegato eliminato da un amministratore essendo vecchio più di un anno]

 

Host

Torna su