Autore Topic: [RISOLTO] 1.5.25 e joomlafap  (Letto 875 volte)

Offline Giovanni

  • Esploratore
  • **
  • Post: 143
  • Sesso: Maschio
    • Mostra profilo
[RISOLTO] 1.5.25 e joomlafap
« il: 26 Gen 2012, 16:07:01 »
Dovendo installare joomla nell'ultima versione 1.5.x posso procedere all'uso di joomlafap? da quello che posso capire in joomlacode.org i file da sostituire ( ad minmenus.php, email.php, html.php,
pagenavigation.php, tinymce.php, vote.php ) sono riferiti alla 1.5.17.....
Grazie
 Gio


...... bastava leggere qui http://forum.joomla.it/index.php/topic,149655.0.html. Scusate  ???
« Ultima modifica: 30 Gen 2012, 17:18:41 da Giovanni »

 

Host

Torna su