Autore Topic: Problema impostazione home page virtuemart  (Letto 1505 volte)

Offline minosal85

  • Esploratore
  • **
  • Post: 84
    • Mostra profilo
Problema impostazione home page virtuemart
« il: 23 Dic 2011, 17:19:01 »
Salve ragazzi, ho un problema che mi fa impazzire...ho impostato la Home predefinita tipo virtuemart.
quindi quando apro il mio sito mi escono le categorie del mio negozio..e fin qui tutto normale...
 nella home inoltre attivo un modulo che fa scorrere delle foto..ovviamente questo modulo attivo solo nella home...il mio problema che quando entro in una sottocategoria o nella pagina di un prodotto mi si ripresente questo slideshow in alto!!!!ovviamnete questo problema mi si ripropone con qualsiasi modulo metto in home!!! come possibile tutto cio???

GRAZIE :'( :'( :'( :'(

Offline hapax

  • Instancabile
  • ******
  • Post: 3005
  • Sesso: Maschio
    • Mostra profilo
Re:Problema impostazione home page virtuemart
« Risposta #1 il: 23 Dic 2011, 20:09:40 »
nella home inoltre attivo un modulo che fa scorrere delle foto..ovviamente questo modulo attivo solo nella home...il mio problema che quando entro in una sottocategoria o nella pagina di un prodotto mi si ripresente questo slideshow in alto!!!!

...il modulo di cui parli fa parte dei moduli di virtuemart o un altro modulo slideshow?
- scegliere con attenzione la sezione in cui aprire la discussione
- descrivere l'ambiente in cui si verifica il problema (se il problema su un sito remoto inserite il link al sito)
- se il problema viene poi risolto, metti per cortesia [RISOLTO]

Offline minosal85

  • Esploratore
  • **
  • Post: 84
    • Mostra profilo
Re:Problema impostazione home page virtuemart
« Risposta #2 il: 23 Dic 2011, 20:18:34 »
No un modulo joomla... ma mi accade anche se attivo un modulo virtuemart... mi viene visualizzato solo quando apro un prodotto e nelle sottocategorie

Offline macmini90

  • Esploratore
  • **
  • Post: 128
    • Mostra profilo
Re:Problema impostazione home page virtuemart
« Risposta #3 il: 08 Mar 2012, 19:33:23 »
Ragazzi anch'io ho lo stesso problema come si pu risolvere ?  :'( :'(

 

Host

Torna su