Autore Topic: Reindirizzamento dopo aggiornamento  (Letto 1026 volte)

Offline deiv

  • Esploratore
  • **
  • Post: 65
  • Sesso: Maschio
    • Mostra profilo
Reindirizzamento dopo aggiornamento
« il: 09 Mar 2012, 17:02:13 »
Ciao Ragazzi, ho un problemone!!

Ho aggiornato dalla 1.6.6 alla 1.7 e mi da questo errore:

Questa pagina non reindirizza in modo corretto

Firefox ha rilevato che il server sta reindirizzando la richiesta per questa pagina in modo che non possa mai essere completata.

Questo problema spesso è causato dal blocco o dal rifiuto dei cookie


Il back end funziona, vedo i moduli,i componenti e gli articoli ma anche aggiornando alla 1.7.5 non cambia nulla. L'aggiornamento alla 2.5 non funziona... non so più che fare! Aiutooo...

Grazie in anticipo

Deiv
« Ultima modifica: 09 Mar 2012, 17:05:14 da deiv »

Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
Re:Reindirizzamento dopo aggiornamento
« Risposta #1 il: 09 Mar 2012, 17:04:24 »
hai svuotato le cache? sito e browser
(uso XP perchè win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi è necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

Offline deiv

  • Esploratore
  • **
  • Post: 65
  • Sesso: Maschio
    • Mostra profilo
Re:Reindirizzamento dopo aggiornamento
« Risposta #2 il: 09 Mar 2012, 17:10:35 »
Appena fatto...niente, mi da lo stesso errore

Offline deiv

  • Esploratore
  • **
  • Post: 65
  • Sesso: Maschio
    • Mostra profilo
Re:Reindirizzamento dopo aggiornamento
« Risposta #3 il: 11 Mar 2012, 11:05:40 »
Ho scoperto che è qualcosa nel database... qualcuno ha avuto lo stesso problema?

Offline mpigio

  • Appassionato
  • ***
  • Post: 235
  • Sesso: Maschio
    • Mostra profilo
Re:Reindirizzamento dopo aggiornamento
« Risposta #4 il: 16 Apr 2013, 11:27:44 »
hai più risolto?
Ho lo stesso problema passando da 1.6.3 a 2.5.9

 

Host

Torna su