Autore Topic: Aiuto!!!!!!  (Letto 685 volte)

Offline rostrato

  • Esploratore
  • **
  • Post: 162
    • Mostra profilo
Aiuto!!!!!!
« il: 26 Mar 2012, 22:13:06 »
Salve a tutti,
dopo essere stato attaccato da virus su un sito fatto in joomla,ho ripulito il mio dominio e appurato che tutto il materiale sia sparito ho trasferito joomla nella root principale.Finito ,volevo procedere con l'installazione ma purtroppo il browser mi dice che la connessione al server e' scaduta.
Dal palmare vedo errore 403 e e i permessi delle cartelle sono a 755 dei file a 644 come da regola.
Sto uscendo pazzo anche perche' l'assistenza tecnica mi dice che tutto va bene non avendo riscontrato alcun problema sul dominio.
Cosa posso fare?


Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
Re: titoli significativi grazie!
« Risposta #1 il: 26 Mar 2012, 22:14:56 »
iniziare con dei titoli significativi?

in pratica cosa vorresti dal forum?
un titolo di avrebbe aiutato a pensare ad una domanda... appunto quale sarebbe?


http://forum.joomla.it/index.php/topic,117151.0.html
(uso XP perchè win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi è necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

Offline rostrato

  • Esploratore
  • **
  • Post: 162
    • Mostra profilo
Re:Aiuto!!!!!!
« Risposta #2 il: 26 Mar 2012, 22:31:14 »
scusami francesco,hai propio ragione!
Solo che sono davvero nei casini.
Non riesco propio a far partire l'installazione di joomla dopo averla caricata sulla root.Le volte precedenti mi e' riuscito ora non so cosa o chi non mi permetta di farlo

 

Host

Torna su