Autore Topic: [RISOLTO] Con Firefox su win solo per due ctrl- un errore  (Letto 622 volte)

Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
    • Progetto in costruzione: basta giocare e facciamo sul serio.
Il template customizzato del sito che porto in firma
lo vedo sempre bene con firefox dalla ripartizione ubuntu,
invece dalla ripartizione win dove il monitor settato a 1024*768 px con firefos  vedo un errore nella testata dove sta il logo,  la parte destra mi scappa via verso destra, ma solo se do ctr-  e solo ai primi due, dal terzo in poi torna la visualizzazione corretta.
Ho gi apportate tutte le modifiche che mi sono venute in mente ai css e anche al index.php in ma il difetto resta,  quindi chiedo aiuto al forum e ai maghi dei template.

PS
E ora dopo le modifiche lo vedo sballato anche con IE
« Ultima modifica: 01 Mag 2012, 15:27:55 da 56francesco »
(uso XP perch win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
    • Progetto in costruzione: basta giocare e facciamo sul serio.
Re:[RISOLTO] Con Firefox su win solo per due ctrl- un errore
« Risposta #1 il: 01 Mag 2012, 15:28:28 »
risolto, o almeno spero, smanettando sui file css e pure nella index.php
(uso XP perch win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

 

Host

Torna su