Back to top

Autore Topic: Problema template Ja Business  (Letto 1061 volte)

Offline Informaticonapoletano

  • Esploratore
  • **
  • Post: 161
    • Mostra profilo
Problema template Ja Business
« il: 22 Ago 2012, 09:10:45 »
Buongiorno a tutti ,

sono da due giorni alle prese con il template Ja Business n.9 , dopo averlo installato mi escono degli strani errori che posso immaginare si attribuiscano ai permessi della cartella tmp almeno credo , quindi cosa ho fatto ho dato tutti i permessi di scrittura a tale cartella ma anche dopo averlo fatto ripeto l'installazione e mi da di nuovo lo stesso errore come potrete vedere dalle immagini che vi allego una volta entrato nella gestione dei template cosa succede che inserisco come tema predefinito il business n.9 e quando vado nella home page mi trovo il secondo errore che vi allego.

Sono andato anche nel forum di Joomla Art per trovare qualche soluzione ed ho letto una discussione dove chi aveva questo problema che dopo aver installato il template business 9 doveva installare a parte il plugin jat3 che ho provveduto anche a fare questa operazione ma niente non ne vuole sapere.
Volevo chiedervi se qualcuno puo' darmi una mano a capirci di piu' di questa cosa , o meglio se avete gia' usato detti template e se a voi hanno presentato gli stessi problemi.

Premetto che tutto questo casino non si presenta se installo il JA BUSINESS 11.

Grazie a tuttti


[allegato eliminato da un amministratore essendo vecchio più di un anno]

Offline Informaticonapoletano

  • Esploratore
  • **
  • Post: 161
    • Mostra profilo
Re:Problema template Ja Business
« Risposta #1 il: 22 Ago 2012, 09:23:32 »
----- SVILUPPI DEL 22.08.2012 ORE 09.13--------
 
 Buongiorno dopo aver scritto il post ho riprovato a fare l'installazione del business 9 e magicamente non mi presentava piu' l'errore che vi ho detto prima , ora solo quando vado nel sito mi da questo secondo errore che trovate in questo secondo allegato :

[allegato eliminato da un amministratore essendo vecchio più di un anno]

Offline Informaticonapoletano

  • Esploratore
  • **
  • Post: 161
    • Mostra profilo
Re:Problema template Ja Business [ RISOLTO ]
« Risposta #2 il: 22 Ago 2012, 10:13:25 »
Ciao , con mio grande stupore ho risolto il problema , ho installato nuovamente il business 9  nel sito e poi gli ho applicato l'ultimo aggiornamento del jat3 aggiornato ad oggi e tutto e' iniziato a funzionare come sono contento  ;D ;D ;D ;D ;D ;D ;D

Offline Informaticonapoletano

  • Esploratore
  • **
  • Post: 161
    • Mostra profilo
Re:Problema template Ja Business
« Risposta #3 il: 22 Ago 2012, 10:16:49 »
Soltanto ora mentre sto usando i settaggi del template mi accorgo di una cosa che quando faccio le modifiche nei settaggi stessi e premo il tasto salva mi esce la clessidra di caricamento e gira sempre come se non prendesse le modifiche che io faccio. Qualcuno potrebbe darmi una mano a vedere questo problema ?

Grazzie

 



Web Design Bolzano Kreatif