Autore Topic: Problemi con il sito  (Letto 890 volte)

Offline IlPazzo

  • Nuovo arrivato
  • *
  • Post: 11
    • Mostra profilo
Problemi con il sito
« il: 27 Set 2012, 11:20:33 »
Ciao a tutti, non so se sto scrivendo nella sezione giusta - mi scuso se ho sbagliato la sezione.
ho un problema con il mio sito. www.ibrigantirugbylibrino.it
Ieri sera funzionava tranquillamente, ho aggiunto un'articolo con un'img, da quel momento non ha funzionato pi.
Inizialmente mi dava la pagina bianca, poi ha dato la seguente pagina: "Tempo per la connessione esaurito".

La cosa strana che non mi fa entrare neanche su administrator.

Ho provato a cancellare l'img, magari troppo grassa, ho cambiato il file configuration.php con una vecchia versione - ho pensato che si fosse danneggiato -; ma nulla!

cosa posso fare.
 non riesco a capire se un problema del server o un problema del DB; o altro!

Grazie in anticipo!
stefano

Offline IlPazzo

  • Nuovo arrivato
  • *
  • Post: 11
    • Mostra profilo
Re:Problemi con il sito
« Risposta #1 il: 27 Set 2012, 11:51:16 »
risolto...

Offline ilvanni

  • Global Moderator
  • Instancabile
  • ********
  • Post: 7008
  • Sesso: Maschio
  • Giovanni Vacca
    • Mostra profilo
Re:Problemi con il sito
« Risposta #2 il: 27 Set 2012, 12:18:20 »
Ciao, cortesemente sarebbe gradito a tutti se scrivessi come hai risolto e magari anche se mettessi il risolto in cima al topic.

Tutto questo per lo spirito di condivisione delle conoscenze che un domani potrebbero essere d'aiuto ad altri, ti ringrazio per la collaborazione.

 

Host

Torna su