Back to top

Autore Topic: Virtuemart_1.1.9.j15 compatibile con joomla 2.5?  (Letto 1508 volte)

Offline alextai

  • Nuovo arrivato
  • *
  • Post: 9
    • Mostra profilo
Virtuemart_1.1.9.j15 compatibile con joomla 2.5?
« il: 04 Ott 2012, 19:51:53 »
Sapete se la versione virtuemart_1.1.9.j15 funziona su joomla 2.5, perchè a me da degli errori di stringa.

Offline fabiuzz1983

  • Esploratore
  • **
  • Post: 188
  • Sesso: Maschio
    • Mostra profilo
Re:Virtuemart_1.1.9.j15 compatibile con joomla 2.5?
« Risposta #1 il: 05 Ott 2012, 00:00:03 »
esiste virtuemart 2 x joomla 2.5
Creatore e Ideatore di Aghape Ambiente

Offline alextai

  • Nuovo arrivato
  • *
  • Post: 9
    • Mostra profilo
Re:Virtuemart_1.1.9.j15 compatibile con joomla 2.5?
« Risposta #2 il: 05 Ott 2012, 19:25:44 »
l'ho provato, ma dovendo vendere prodotti scaricabili non trovo la funzione.

Offline bismark2005

  • Abituale
  • ****
  • Post: 1158
    • Mostra profilo
Re:Virtuemart_1.1.9.j15 compatibile con joomla 2.5?
« Risposta #3 il: 05 Ott 2012, 21:23:39 »
Piccolo consiglio...lascia perdere virtuemart..ha dei tempi biblici sia per l'aggiornamento che per l'uscita dei manuali. Prova prestashop non te ne pentirai

 



Web Design Bolzano Kreatif