Autore Topic: ***** compatibile con joomla 2.5 ------ RISOLTO  (Letto 666 volte)

Offline fish65

  • Nuovo arrivato
  • *
  • Post: 10
    • Mostra profilo
***** compatibile con joomla 2.5 ------ RISOLTO
« il: 04 Ott 2012, 22:19:22 »
Come da oggetto, i template creati non mostrano i men, ma funzionano benissimo con J. 1.5
quindi ?

Quale versione di ***** funziona bene con J. 2.5 ?

Grazie

Edit: rimossi riferimenti commerciali
« Ultima modifica: 05 Ott 2012, 07:12:18 da fish65 »

Offline adottauncane

  • Team Joomla.it
  • Fuori controllo
  • *******
  • Post: 18155
  • Sesso: Femmina
    • Mostra profilo
    • Adotta un cane
Re:***** compatibile con joomla 2.5?
« Risposta #1 il: 04 Ott 2012, 22:40:44 »
Ciao fish65,
benvenuto nel forum  :)
Nel forum non si possono citare n supportare o discutere di estensioni o programmi commerciali. Per tutto il resto siamo qui.

Offline fish65

  • Nuovo arrivato
  • *
  • Post: 10
    • Mostra profilo
Re:***** compatibile con joomla 2.5? -- Risolto
« Risposta #2 il: 05 Ott 2012, 06:20:41 »
Grazie per l'accoglienza, molto pazienti  :)

Sorry, ma avevo letto lo stesso prodotto in altra domanda......... solo ora per capisco il richiamo.

Se posso, magari cancellate voi.

Per le versioni da J. 1.6 a 2.5 necessaria la versione del programma 3.1 e non la 3.0 , anche se non funziona proprio correttamente, ma almeno i menu si vedono (presumo che la 4 sia quella ottimale).

Saluti e grazie
 :)
« Ultima modifica: 05 Ott 2012, 07:11:54 da fish65 »

Offline adottauncane

  • Team Joomla.it
  • Fuori controllo
  • *******
  • Post: 18155
  • Sesso: Femmina
    • Mostra profilo
    • Adotta un cane
Re:***** compatibile con joomla 2.5 ------ RISOLTO
« Risposta #3 il: 05 Ott 2012, 11:09:58 »
Alle volte sfugge il riferimento... :)
Buona permanenza nel forum.

 

Host

Torna su