Autore Topic: [RISOLTO] Joomla 3.0 - Problema loghi template  (Letto 1347 volte)

Offline Lorenzo Castellan

  • Appassionato
  • ***
  • Post: 291
  • Sesso: Maschio
    • Mostra profilo
[RISOLTO] Joomla 3.0 - Problema loghi template
« il: 08 Ott 2012, 11:12:52 »
Gentili Joomla esperti,
ho da poco installato Joomla 3.0 localizzata in italiano per cominciare a testarla e provarla. Ho incontrato un problema e volevo sapere se ci˛ Ŕ capitato ance a voi: nessun template mi carica l'immagine logo. Dagli articoli nessun problema ma da gestione template, entrando nelle specifiche dei pochi installati, permette l'upload ma non l'inserimento.
Qualche idea?
Grazie.


Chast
« Ultima modifica: 08 Ott 2012, 12:32:58 da Lorenzo Castellan »
..::Castello ululý lupo ululÓ::..

Offline xplosion

  • Global Moderator
  • Instancabile
  • ********
  • Post: 3780
  • Sesso: Maschio
    • Mostra profilo
Re:Joomla 3.0 - Problema loghi template
« Risposta #1 il: 08 Ott 2012, 11:21:52 »
Da me funziona bene, sia il caricamento che l'assegnazione dell'immagine. Ricorda che dopo l'upload devi cliccare sull'immagine caricata per salvare!

P.S. Provato con il template predefinito Protostar.

Offline Lorenzo Castellan

  • Appassionato
  • ***
  • Post: 291
  • Sesso: Maschio
    • Mostra profilo
Re:Joomla 3.0 - Problema loghi template
« Risposta #2 il: 08 Ott 2012, 11:33:30 »
Si si ho fatto cosý, riprovo e ti so dire!
Grazie


chast
..::Castello ululý lupo ululÓ::..

Offline Lorenzo Castellan

  • Appassionato
  • ***
  • Post: 291
  • Sesso: Maschio
    • Mostra profilo
[RISOLTO] Joomla 3.0 - Problema loghi template
« Risposta #3 il: 08 Ott 2012, 11:59:20 »
Dunque fra ieri e oggi non so quante prove ho fatto, ho ritentato ancora dopo la tua rispota e ora funziona!?!?!
Bhe grazie Xplosion!


chast
« Ultima modifica: 08 Ott 2012, 12:31:42 da Lorenzo Castellan »
..::Castello ululý lupo ululÓ::..

Offline xplosion

  • Global Moderator
  • Instancabile
  • ********
  • Post: 3780
  • Sesso: Maschio
    • Mostra profilo
Re:Joomla 3.0 - Problema loghi template
« Risposta #4 il: 08 Ott 2012, 12:21:52 »
Mi fa piacere che ti funziona.
Ricordati un'ultima cosa, aggiungi [RISOLTO] al tuo primo post.

Grazie.

 

Host

Torna su