Back to top

Autore Topic: Problema con form login utilizzando virtuemart e joomfish  (Letto 2786 volte)

Offline tania

  • Nuovo arrivato
  • *
  • Post: 11
    • Mostra profilo
Ciao tutti

Per prima cosa mi scuso per la mia ortografia sono straniera!!

Ho Joomla 10.0.12 e Virtuemart 1.0.10 funziona tutto bene, adesso ho però un problema mi sono installata Joom!Fish 1.7  e per lo che riguarda alle traduzioni mi sembra che è tutto OK, l’unico problema che vedo è con il  login per che mi da problemi sia che utilizzo il form di joomla sia il form di virtuemart, praticamente quando faccio il login non mi mostra come “collegata”.  ???

Ho aperto questo post in questa sezione del forum  per che se disinstallo  Joom!fish non si verifica questo problema con il form di login.  ;)

Un’altra cosa mi sono scaricata dal sito virtuemart i file XML per joomfish

Qualcuno ha una idea di darmi per risolvere mio problema??


thanks   :-*
 

Offline tania

  • Nuovo arrivato
  • *
  • Post: 11
    • Mostra profilo
Re: Problema con form login utilizzando virtuemart e joomfish
« Risposta #1 il: 08 Apr 2007, 13:50:13 »
Ho risolto è un problema che si verifica soltanto con il server IIS con Apache va tutto bene. Infatti nel mio hosting tutto funziona  e questo errore è solo nel mio sito in locale

 ;)

Offline napo

  • Instancabile
  • ******
  • Post: 6532
  • Sesso: Maschio
  • NO MP TECNICI, verranno ignorati
    • Mostra profilo
Re: Problema con form login utilizzando virtuemart e joomfish
« Risposta #2 il: 08 Apr 2007, 14:24:44 »
Ottimo! ;)


AllOne.it Consulting: http://www.allone.it Gens Joomla, il : http://www.gensjoomla.org  [url=http://www.allone.it/jooml

 



Web Design Bolzano Kreatif