Autore Topic: [RISOLTO] foto (inesistente) in un modulo  (Letto 839 volte)

Offline longo8

  • Esploratore
  • **
  • Post: 97
    • Mostra profilo
[RISOLTO] foto (inesistente) in un modulo
« il: 30 Giu 2013, 18:41:09 »
Ciao a tutti.
Torno a scrivere perch ho di nuovo un problema.
Cambiando template ho una foto in una posizione e ora ci ho messo un men; il problema che comunque viene stampata l'immagine sopra a questo men.
Come faccio a rimuovere l'immagine? Ho visto nel template e niente. Vuol dire che da qualche parte c' salvato che deve essere stampata nella position-3 ma non la trovo da nessuna parte.
Ho rimosso l'immagine ma comunque viene stampato il nome che dovrebbe avere.

Grazie ancora.
« Ultima modifica: 30 Giu 2013, 21:14:42 da longo8 »

Offline adottauncane

  • Team Joomla.it
  • Fuori controllo
  • *******
  • Post: 18155
  • Sesso: Femmina
    • Mostra profilo
    • Adotta un cane
Re:foto (inesistente) in un modulo
« Risposta #1 il: 30 Giu 2013, 20:51:10 »
Cioa longo8,
senza un link non possiamo aiutarti...

Offline longo8

  • Esploratore
  • **
  • Post: 97
    • Mostra profilo
Re:foto (inesistente) in un modulo
« Risposta #2 il: 30 Giu 2013, 20:54:31 »
cosimolongo (at) it
Se vedi nel footer a sinistra c' Blue Flower che non dovrebbe esserci.

Offline adottauncane

  • Team Joomla.it
  • Fuori controllo
  • *******
  • Post: 18155
  • Sesso: Femmina
    • Mostra profilo
    • Adotta un cane
Re:foto (inesistente) in un modulo
« Risposta #3 il: 30 Giu 2013, 21:05:40 »
Sicuro di non aver un modulo HTML pubblicato in quella posizione?

Offline longo8

  • Esploratore
  • **
  • Post: 97
    • Mostra profilo
Re:foto (inesistente) in un modulo
« Risposta #4 il: 30 Giu 2013, 21:11:31 »
Come faccio a controllare? Quella la position-3 del template.

Offline longo8

  • Esploratore
  • **
  • Post: 97
    • Mostra profilo
Re:foto (inesistente) in un modulo
« Risposta #5 il: 30 Giu 2013, 21:14:06 »
Ok trovato. L'ho rimosso e mi sono tolto anche un altro dubbio.
Grazie.

 

Host

Torna su