Autore Topic: ancora su com_joomlaupdate  (Letto 820 volte)

Offline ptux

  • Esploratore
  • **
  • Post: 185
    • Mostra profilo
ancora su com_joomlaupdate
« il: 06 Ago 2013, 14:50:21 »
quando apro lo strumento per aggiornare joomla dal pannello di controllo mi appare l'errore seguente:

Codice: [Seleziona]
Errore nel caricamento del componente: com_joomlaupdate, 1
Aggiro il problema aggiornando da ftp, tuttavia vorrei sapere da cosa dipende e come risolvere...

Consigli? Links?

Cercando nel forum ho trovato che è un problema ricorrente e sempre con soluzioni nate dalla fantasia dell'utente che aveva problemi o rimane spesso una discussione vuota. Uso la versione 2.5.14.

1. nelle informazioni di sistema risulta non scrivibile solo il file configuration.php mentre tutto il resto appare scrivibile.
2. dalla gestione delle estensioni ho verificato il db e risulta aggiornato.

Ci possono dire su che cosa riflettere, non che cosa pensare!

 

Host

Torna su