Autore Topic: [RISOLTO]errore dopo import del sito  (Letto 955 volte)

Offline lullaby

  • Nuovo arrivato
  • *
  • Post: 49
    • Mostra profilo
[RISOLTO]errore dopo import del sito
« il: 10 Mag 2007, 09:59:03 »
tanto che ho preso gusto a stare qui e ho imparato/sto imparando veramente molto... ve ne posto un'altra  :) :) :)

Dunque, ho importato da server a locale un altro sito, ho importato il db e visualizzo tutto ma anche qui mi dà nella colonna di sinistra un errore che vi riporto:

Warning: modoutput_xhtml(i:\joomla\programs\easyphp1-8\www\aitp/modules/mod_analytics.php): failed to open stream: No such file or directory in i:\joomla\programs\easyphp1-8\www\aitp\includes\frontend.html.php on line 367

Warning: modoutput_xhtml(): Failed opening 'i:\joomla\programs\easyphp1-8\www\aitp/modules/mod_analytics.php' for inclusion (include_path='.;I:/joomla/programs/EasyPHP1-8\php\pear\') in i:\joomla\programs\easyphp1-8\www\aitp\includes\frontend.html.php on line 367

ma questo file frontend.html.php non esiste, non lo trovo (credevo che on lo avesse caricato quando ho fatto ftp, invece non c'è proprio).

Avete idee?
grazie ;)

lullaby
« Ultima modifica: 10 Mag 2007, 15:29:04 da lullaby »

Offline lullaby

  • Nuovo arrivato
  • *
  • Post: 49
    • Mostra profilo
Re: errore dopo import del sito
« Risposta #1 il: 10 Mag 2007, 15:28:41 »
scema io... mi sono fissata su quel file e non mi sono accorta che invece era il file mod_analytics.php a non essersi caricato.
 ::) ::) ::) ::) ::)

 

Host

Torna su