Autore Topic: blocco aggiornamento Joomla  (Letto 2227 volte)

Offline icsv

  • Nuovo arrivato
  • *
  • Post: 2
    • Mostra profilo
blocco aggiornamento Joomla
« il: 06 Gen 2014, 10:55:40 »
Sto usando Joomla 2.5 con Fap 25 per un sito scolastico.
Non riesco ad aggiornare alle nuove versioni 2.5.
E' normale con questo template o solo io ho questo problema?
In quest'ultimo caso cosa si può fare?
Grazie

Offline icsv

  • Nuovo arrivato
  • *
  • Post: 2
    • Mostra profilo
Re:blocco aggiornamento Joomla
« Risposta #1 il: 07 Gen 2014, 17:19:57 »
Scusate, ho scritto male il post? :o  E' una domanda troppo banale per ricevere una risposta?
E' il primo post che faccio quindi sicuramente non ho utilizzato la forma adeguata.
Come si deve scrivere per ricevere una risposta per lo meno dal moderatore? :-\




 

Host

Torna su